+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Schwalbe Kr51/2 L schaltet nicht mehr


  1. #1

    Registriert seit
    28.06.2019
    Beiträge
    3

    Standard Schwalbe Kr51/2 L schaltet nicht mehr

    Hallo freunde des Ostbleches,

    Ich habe das Problem an meiner Schwalbe das ich den 3 Gang nur ab und zu rein bekommen habe.

    Für mich war die Sache ganz klar also habe ich versucht die Gänge mit Hilfe einer Anleitung einzustellen.

    Der erste Schritt war das ich die Mutter unter dem Vergaser gelöst habe und erstmal die Schlitzmutter mit dem passenden Werkzeug 2 Umdrehungen nach rechts gedreht habe. Danach wollte ich den Abstand zum Zieh keil messen und habe fest gestellt das ich im Leerlauf bin. Seitdem kann ich soviel an der mutter drehen wie ich will, ich bekomme jedesmal nur den 1. Gang und den Leerlauf rein.

    Mir ist aufgefallen das ich die schraube wo die Schlitzmutter drauf ist mit der Hand rein und raus ziehen kann, ist das normal? Wenn ich dran drehe ändert sich am Maß zum Zieh keil absolut nichts.

    Danke schon mal für eure Hilfe!!!

  2. #2
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.203

    Standard

    Moin ?

    Durch Drehen an der Schlitzmutter verstellst du erstmal nur den Haltewinkel des Schwenkhebels. Da brauchts schon ganz schön Weg bevor sich die Ziehkeilwelle bewegt.

    Hat die Schaltwalze vllt. Zuviel Spiel? Ist die ZK-Welle abgelutscht (Pitting)?
    Geht der 3. Gang garnicht rein oder nur beim Hochschalten
    Hier ist mal eine Explosionszeichnung für das Verstehen der Mechanik: http://www.mopedfreunde-oldenburg.de...Explo_M501.jpg

    Und ja, das kann man von Hand bewegen. Zumindest wenn außen die Sechskantmutter nicht drauf ist.
    Ohne diese Konterung wackelt der Schwenkhebel wie ein Lämmerschwanz und du wirst kein verwertbares Mess- oder Stellergebnis erhalten.


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3

    Registriert seit
    28.06.2019
    Beiträge
    3

    Standard

    Hi, also in den dritten Gang komme ich gar nicht mehr. Zurzeit hänge ich im Leerlauf fest und mit viel gespiele schaltet es einmal runter und ich denke ich bin im ersten Gang.

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.590

    Standard

    Es ist schon vorgekommen, dass sich die verschweisste Schraube im Lagerwinkel (4) gelöst hat.
    Lass mal das Getriebeöl ab und entferne den linken Motordeckel, dann kannst Du nachschauen und die Mimik bei der Arbeit beobachten. Erklärt ist die Funktion im BUCH auf den Seiten 124 ff.


    Peter

  5. #5

    Registriert seit
    28.06.2019
    Beiträge
    3

    Standard

    So sieht es hinter dem Deckel aus. Ich die Schraube ist noch fest verschweißt.
    Angehängte Grafiken

  6. #6
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.975

    Standard

    Ich würde erst mal die Schaltwalze und den Schwenkhebel ausbauen und kontrollieren. Danach den Ziehkeil auf Bruch prüfen.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.590

    Standard

    Beim Ziehkeil wäre ich mehr als vorsichtig. Wird der nämlich zu weit heraus gezogen, dann fallen die Kugeln raus und man darf den Motor spalten.
    Wichtig ist, das Schaltprinzip zu verstehen, damit man den Fehler erkennen kann.


    Peter

  8. #8
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.975

    Standard

    Selbst wenn man keine Schraube benutzt um den Ziehkeil auszudrücken bekommt man die Kugeln ohne Spalten wieder in die Welle, sieh BotN, da steht die Anleitung drin.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

+ Antworten

Ähnliche Themen

  1. Schwalbe Kr51/1 schaltet nicht mehr
    Von SimsonZH im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 07.06.2015, 09:57
  2. Kr51/2 Schaltet nicht mehr
    Von Schoberus im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 18.05.2009, 19:48
  3. KR51/1K schaltet nicht mehr. Getriebeschaden?
    Von Jul im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 07.08.2007, 22:40

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped