+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Schwalbe springt nicht an, Zündkerze trocken


  1. #1

    Registriert seit
    13.09.2019
    Beiträge
    2

    Standard Schwalbe springt nicht an, Zündkerze trocken

    Hallo zusammen,
    Ich bin mit der Restauration meiner Kr1/1K Bj. 74 fast fertig, aber sie springt nicht an. Der Vergaser ist gesäubert und mit neuen Düsen ausgestattet, die Zündkerze ist ebenfalls neu und es gibt einen Zündfunken. Nach mehrmaligem Kicken bleibt die Zündkerze weiterhin trocken, was für mich als Laien ja eigentlich heißt, dass kein Benzin in den Motor kommt. Ich hab auch schon den Übergang zwischen Motor und Vergaser gecheckt, wenn man kickt spürt man dort einen Luftzug, jedoch weiß ich nicht wie stark der sein soll. Auf jeden Fall bin ich momentan sehr ratlos, wieso die Schwalbe nicht anspringt.

    Ich würde mich sehr über Antworten freuen
    Emil

  2. #2
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.290

    Standard

    Moin Emil
    und willkommen im Nest.


    Du solltest ermitteln, ob Benzin in ausreichender Menge im Vergaser ankommt.
    Zuerst den einfachen Teil: ziehe den Benzinschlauch am Vergaser ab und öffne den Benzinhahn. Stell einen Messbecher auf das linke Trittbrett, dann kleckerst du nicht die Gegend voll und kannst gleich die Menge messen. Es sollten mindestens 200ml/min sein.
    Lies auch mal hier im nesteigenen Wiki unter Benzinversorgung.


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Tankentroster
    Registriert seit
    29.02.2016
    Ort
    Nürnberg
    Beiträge
    137

    Standard

    Die Schilderung von Kai ist erstmal sehr wichtig.


    Wenn das passt und es nix ändert, dann unbedingt Kompression prüfen lassen.
    Ohne Kompression kann nix gesaugt werden.


    Vergaserwanne ist aber auch voll nach 1 Minute mit offenen Hahn oder ?


    Liebe Grüße

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.633

    Standard

    Hallo Emil,


    Du kannst mit meinem Schraubär-Tip "Hilfstank" testen, ob überhaupt Sprit angesaugt wird.

    Wenn ja und es kommt trotzdem nix oben im Zylinder an, dann stimmt etwas mit den neuen Wedis auf der KW nicht.


    Peter

  5. #5

    Registriert seit
    13.09.2019
    Beiträge
    2

    Standard

    Danke für die ganzen Antworten,

    ich werde mal in den nächsten Tagen alles ausprobieren und hoffe das sie endlich mal anspringt.

    LG Emil

+ Antworten

Ähnliche Themen

  1. Zündkerze trocken,springt nicht an
    Von BTF400@freenet.de im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 01.08.2008, 16:00
  2. schwalbe bleibt stehen - zündkerze trocken
    Von kalle im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 20.11.2007, 20:57

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped