+ Antworten
Ergebnis 1 bis 14 von 14

Thema: Schwierigkeiten bei der Vergasereinstellung


  1. #1
    Schwarzfahrer
    Registriert seit
    29.03.2009
    Beiträge
    11

    Standard Schwierigkeiten bei der Vergasereinstellung

    Hallo zusammen,
    ich ein Problem mit der korrekten Einstellung des Vergasers (habe einen Bing verbaut) und komme nicht dahinter was ich genau falsch mache.

    In meiner KR51/1s Baujahr `79 werkelt jetzt seit knapp 250km ein regenerierter Motor (Simsonklinik Magdeburg), das heißt ich fahre noch schön fleißig mit 1:50 Gemisch und V-max 45km/h ein. Anfangs dachte ich, alles wunderbar. Schwalbe geht nach wenigen Tritten an (oft beim ersten, braucht nur selten den Startvergaser) hält das Standgas, Motor klinkt gut, und hatte schon einen relativ kräftigen Zug auf die ersten Meter.

    Dann, beim ersten längeren Ausflug, kamen Ampelwartephase auf mich zu und die Schwalbe ging einfach aus; das wiederholte sich dann so ziemlich an jeder Ampel. Standgas hatte sie gut gehalten, aber eine kurze "Denkpause" beim beschleunigen. Also dachte ich...zu wenig Sprit, und habe die Teillastnadel eine Kerbe tiefer gehängt (hängt jetzt in der dritten von oben).
    Jetzt bleibt Sie an den Ampeln im Leerlauf (bzw. eingelegtem ersten Gang) an, hat keine "Denkpausen" mehr, aber kommt mit einem neuen Problem daher: Anfahren am Berg. Was vorher noch einigermaßen ging ist jetzt fast nicht mehr möglich. An einem steilen Berg komme ich keinen einzigen cm nach vorne. Habe danach die Kupplung bei eingelegtem 1. Gang nochmal geprüft (Druckpunkt beim M6 Gewindestift gesucht und dann eine halbe Umdrehung zurück), ohne Auswirkungen. Die Schwalbe bekommt die Kraft sozusagen einfach nicht auf die Straße,wie soll ich sagen, der Motor heult dann, greift nicht zu sondern die Kupplung schleift und am Ende geht sie aus.
    Will ich schon zu viel von der Schwalbe? Bin ich zu blöd den Vergaser richtig einzustellen? Ist das in der Anfangszeit mit 1:50 überhaupt so richtig möglich? Weil irgendwie hat die Luftregulierschraube kaum Einfluss auf die Drehzahl.

    Ich habe wahrscheinlich fast jedes Thema zur 51/1s im Nest gelesen, und langsam bin ich dabei den Verstand zu verlieren.
    Es kann eigentlich nur am Vergaser liegen, Zündung wurde auch von Herrn Hasenkrug gemacht und passt. Luftweg und Auspuff sind auch in Ordnung.

    Problem in aller Kürze,
    Teillastnadel 2 Kerbe v.o. : Geht bei eingelegtem ersten Gang an Ampel aus, "Gedenksekunde" beim beschleunigen.
    Teillastnadel 3 Kerbe v.o. : Kann nicht am Berg anfahren

    Luftregulierschraube ist bei 1 1/4 Umdrehungen draußen.


    Ich bin für jeden Tipp dankbar, vielleicht kapier ich ja dann endlich auch mal einen Vergaser...

    Gruß
    René

  2. #2
    Tankentroster Avatar von daniel9180
    Registriert seit
    05.06.2016
    Ort
    Gera
    Beiträge
    230

    Standard

    Nabend,

    Also einfahren würde ich die gute bei wenigstens 1:40 und 1:50 so nach den ersten 20 Litern sollten ja dann um die 500 km sein. Für mich klingt das so als wenn das gute Stück an der Ampel überfettet (2.Kerbe) und am Berg absäuft (3.Kerbe). Mein Tipp 2.Kerbe und die Luftregulierungsschraube noch etwas raus.

  3. #3
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.108

    Standard

    Moin René

    Versuch es mal mit dem richtigen Vergaser.
    BVF 16N1-5 oder N3-11
    Dein Bing ist nix für die KR51/1.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  4. #4
    Flugschüler
    Registriert seit
    10.12.2015
    Ort
    Norderstedt
    Beiträge
    448

    Standard

    Moin

    Der Bing ist nicht kompatible mit der 51/1S
    u. eh nicht für das Fahrzeug Zugelassen.
    Der Passende wurde schon empfohlen u.
    viiiiel Tauglicher sowie Einstellbarer.

  5. #5
    Schwarzfahrer
    Registriert seit
    29.03.2009
    Beiträge
    11

    Standard

    Morsche,

    Danke für Eure Antworten.

    Ich habe gestern Abend im Forum dazu gelesen, ich glaube Auxburger schrieb, dass der 16n3-11 an der s gut gehen soll. Hängen geblieben ist mir, dass man mit ihm ein niedriges UND mageres Standgas hinbekommen kann...also werde ich mir den mal bestellen und hoffe ihn eingestellt zu bekommen.

    Gruß
    René

    P.S. es hat nicht zufällig jemand Interesse an einem kaum benutzen Bing-Vergaser ?
    KR 51/1s, BJ '79

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    10.209

    Standard

    Meine Aussage gilt nach wie vor ... aktueller Kilometerstand 50300. Ich wünsche Geduld beim Einstellen, belohnt von dann endlich geschmeidiger Fahrt.

  7. #7
    Schwarzfahrer
    Registriert seit
    29.03.2009
    Beiträge
    11

    Standard

    Hallo,
    So, der 16n3-11 ist eingebaut. Beim Fahrverhalten gefällt er mir auch ziemlich gut, aber ich habe das Problem, daß sie kein Standgas hält. Und zwar genau 0 Standgas, geht sofort aus. Die Umluftschraube und Gemischschraube habe ich wie folgt eingestellt. U 2,5 Umdrehungen raus, G 3 volle Umdrehungen. Sobald ich die Spannung von Gasbowdenzug weg nehme geht sie aus. Daraufhin habe ich den Schwimmerstand nochmal kontrolliert, das passt. Dabei ist mir aufgefallen, dass der Luftfilter vorm Vergaser innen leicht mit Benzin überzogen ist. Habe es es zu gut bei der Luftfilterpatrone gemeint? Ohne Patrone läuft sie aber auch nicht im Standgas.
    Was mache ich falsch? Die Schrauben habe ich schon in jede Richtung bei warmgefahrenen Motor bewegt, ohne Auswirkungen. Nebenluft habe ich mit Motorreiniger getestet, den Startvergaser einmal ausgehängt, sodass er ständig schließt.
    Sie geht spätestens beim zweiten Kick an.
    Woran kann es liegen? Bin etwas ratlos.
    Danke für Eure Hilfe.

    Gruß
    KR 51/1s, BJ '79

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.494

    Standard

    Sch... auf die Umdrehungen. Stell ein wie im BUCH auf Seite 85 beschrieben.

    Peter

  9. #9
    Flugschüler
    Registriert seit
    10.12.2015
    Ort
    Norderstedt
    Beiträge
    448

    Standard

    Moin

    Der 16N3 hat eine Leerlaufgemischschraube die
    sich am Anschlussflansch unter einer Blombe
    versteckt.
    Warmfahren 3,5 Umdrehungen raus u. dann
    langsam wieder schliessen bis der Motor
    ruhig läuft, bei geschlossenen Gasschieber.
    Blombe wieder rein, wegen Nebenluft.

    Dieses sollte nur gemacht werden wenn nicht's anderes mehr geht.

  10. #10
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    10.209

    Standard

    Wenn da "vor dem Vergaser" ein Luftfilter ist, dann muss der schonmal da weg. Mach die Ansauganlage original.

    Bei der Luftschraube fürs Standgas kannst du nur schwer die Umdrehungen zählen - denn die kann man jenseits von "ganz zu" noch weiter hineindrehen. Da musst du die richtige Luftmenge schon selber suchen.

    Auch immer mal gerne sind Bearbeitungsreste im Luftkanal, die selbigen im Neuzustand schon verstopfen. Durchsicht vor dem Einbau tut not!

    Die Gemischschraube hast du ja nun schon gefunden. Die Plombe ist funktional unnötig, dient nur (bei AU-pflichtigen Fahrzeugen) der Manipulationssicherheit.

  11. #11
    Schwarzfahrer
    Registriert seit
    29.03.2009
    Beiträge
    11

    Standard

    Das hab ich wohl etwas unverständlich geschrieben, ich meine das schwarze Gummiding was zwischen Anschaugeräuschdämpfer und Vergaser mit Schellen geschraubt ist. Wahrscheinlich bin ich zu grobmechanisch und zu ungeduldig. Ich fahre sie am Wochenende warm, und probiere nach Buch einzustellen.
    Den Luftkanal puste ich mal mit Druckluft durch. Danke für den Tipp.
    KR 51/1s, BJ '79

  12. #12
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.108

    Standard

    Das schwarze Gummiding wird Muffe genannt... :)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  13. #13
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    11.128

    Standard

    Zitat Zitat von Kai71 Beitrag anzeigen
    Das schwarze Gummiding wird Muffe genannt... :)
    Und die Muffe ist bei der /1 leer, der Luftfilter sitzt unterm Beinblech.

    MfG

    Tobias

  14. #14
    Zündkerzenwechsler Avatar von sqryn
    Registriert seit
    11.07.2016
    Ort
    München - ost
    Beiträge
    32

    Standard

    Eventuell auch an Auspuff schauen wie weit der Krümmer reingesteckt ist, sollten 2 bis 2.5cm sein

+ Antworten

Ähnliche Themen

  1. schwierigkeiten mit dem kabelbaum
    Von Jonny im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 26.12.2009, 11:11
  2. Standgas schwierigkeiten !!!!!!!
    Von Niklas im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 09.09.2009, 20:30
  3. Montage- Schwierigkeiten
    Von Fred02 im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 01.05.2004, 18:47

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped