+ Antworten
Ergebnis 1 bis 14 von 14

Thema: Simson Kr50 Urschwalbe startet nicht


  1. #1

    Registriert seit
    26.06.2017
    Beiträge
    6

    Standard Simson Kr50 Urschwalbe startet nicht

    Ich bin nun bei der Restauration meiner Kr50 fast fertig, nur leider möchte sie einfach nicht anspringen..
    Das gute Stück stand ca 15 Jahre unberührt in der Garage, und sie ging nach der Vergaserreinigung ohne Probleme an.
    Im Laufe der Restauration habe ich auch den Motor regenerieren lassen. Nun habe ich den Motor wieder eingebaut und eine Vape Zündung verbaut. Die Zündung wurde mit Uhr auf den genauen Wert eingestellt. Funke ist da. Den guten alten NKJ Vergaser habe ich im Ultraschallbad gereinigt und Dichtungen wurden erneuert.

    Nun zu meinen Problem. Ich bekomme es nicht hin, dass die Kr50 Benzin ansaugt. Vom Tank kommt der Benzin sehr gut, und man sieht, wann der Schwimmer im Vergaser dicht macht und sich der Benzin im Schlauch staut. Egal wie oft ich nun trete, oder gar versuche zu schieben, es kommt einfach kein Sprit in den Zylinder. Die Kerze ist jedes mal komplett trocken.
    Ich habe zum Schluss versucht, sie mit Starterspray zum laufen zu bekommen, da springt sie auch tatsächlich beim ersten tritt an, aber nur so lange, bis alles verbraucht ist. Auch hier wird kein Sprit aus dem Vergaser nachgezogen. Ich denke, dass man Nebenluft ausschließen kann, da der Motor komplett gemacht wurde und seit dem noch nicht gelaufen ist..

    Ich bin mit meinem Latein am Ende und wäre mega dankbar, wenn mir jemand helfen könnte.

  2. #2
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.381

    Standard

    Moin Jonas
    und willkommen im Nest.

    Mit Choke und Tupfer hast du aber alles schon probiert?
    Ansonsten solltest du den Vergaser nochmal aufmachen -
    entweder ist der Pegel zu niedrig oder die Hauptdüse ist dicht...

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3

    Registriert seit
    26.06.2017
    Beiträge
    6

    Standard

    Danke für deine Hilfe,

    gibt es bei den NKJ Vergasern denn auch ein Maß für den Schwimmerstand?

    Komisch ist für mich nur, dass sie vorher mit der selben Einstellung lief.

  4. #4
    Flugschüler Avatar von Wikinger
    Registriert seit
    14.07.2016
    Ort
    Neuenkirchen
    Beiträge
    342

    Standard

    Dann ist die Haupdüse dicht, oder die Nadel hängt falsch

  5. #5

    Registriert seit
    26.06.2017
    Beiträge
    6

    Standard

    Danke für eure Hilfe!

    Komischerweise klappt jetzt alles, obwohl ich nichts weiter gemacht habe. Ist ja wie verhext..

    Nur läuft sie jetzt nur bei 3/4 bis vollgas, darunter geht sie aus. Liegt jetzt sicher nur noch an der Einstellung vom Vergaser? :)

  6. #6
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.245

    Standard

    Beim NKJ gibts ja nichts groß einzustellen, die einzige Einstellschraube ist die Kolbenschieberanschlagschraube zur Einstellung der Leerlaufdrehzahl (Hineindrehen=höhere Leerlaufdrehzahl)

  7. #7
    Flugschüler
    Registriert seit
    10.12.2015
    Ort
    Norderstedt
    Beiträge
    448

    Standard

    Moin

    Hast Du den Benzinpegel auf 5mm vor
    Oberkante Vergaserwanne mit Steigrohr
    eingestellt?
    Die Teillastnadel ist eine 0,4 und 3 Kerbe
    von oben eingehängt ?

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.687

    Standard

    Wenn offenbar kein Sprit oben an der Kerze ankommt, dann sind die Vergasereinstellungen wumpe.
    Bau mal einen Hilfstank:
    - 20 oder 50ml Spritze vom Junkie oder Apotheker Deines Vertrauens
    - Nadel und Schieber werden nicht gebraucht
    - kurzes Stück Schlauch zur Verbindung mit dem Vergaser
    - Spritze kopfüber aufhängen und mit Sprit füllen
    - kicken, kicken, .....
    Bekommst Du diesen Hilfstank mehrfach leer gekickt, dann würde ich die Dichtringe auf der KW verdächtigen, denn dann kann sich die Vorverdichtung durch selbige verdünnisieren.
    Kannst Du den Hilfstank nach Füllen der Vergaserwanne nicht weiter leerkicken, dann ist etwas verstopft o.ä.

    Peter
    --
    Ach je, ich werd vergesslich, dazu gibt es doch bereits meinen http://www.schwalbennest.de/simson/s...nk-114812.html

  9. #9

    Registriert seit
    26.06.2017
    Beiträge
    6

    Standard

    Ich danke euch!
    Also dir Wellendichtringe möchte ich zu Beginn ausschließen, weil der Motor erst neu ist und sie lief ja auch gestern.
    Den Schwimmer stand habe ich mit Messchieber eingestellt, wie groß da der Benzinpegel an der Wanne ist weiß ich nicht. Hab nur das Maß 19,5mm von der Vergaserdichtung bis Schwimmer Oberkante gefunden, wenn man den Vergaser auf dem Kopf hält.
    Probiere nachher mal ein paar Nadelstellungen durch, vielleicht hängt die wirklich in einer falschen Kerbel.

  10. #10
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.687

    Standard

    Zitat Zitat von Jonas_97 Beitrag anzeigen
    Probiere nachher mal
    Sehr gute Idee!

    Peter

  11. #11

    Registriert seit
    26.06.2017
    Beiträge
    6

    Standard

    Als wäre es verhext gibt sie heute wieder gar kein Lebenszeichen..
    Die Kerze war auch sehr schwarz und nass von gestern noch. trocken gewischt und wieder rein, nichts passiert.
    Das schwarz der Kerze sah mir aber verdächtig nach Getrieböl aus, habe mal durch den Auslass in den Zylinder gefasst und tatsächlich hatte ich Öl an den Finger. Nun wird es wohl doch der Wellendichtring sein..

  12. #12
    Flugschüler
    Registriert seit
    10.12.2015
    Ort
    Norderstedt
    Beiträge
    448

    Standard

    Moin

    Bevor der Motor der doch neu gemacht ist
    zerlegt wird, sollten Vergaser u. Zündung
    in Ordnung sein.
    Das Schwarze an der Kerze kann durchaus
    Mischöl sein das übrig geblieben ist.

  13. #13
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.687

    Standard

    Rate mal, warum ich #8 geschrieben habe.

    Peter

  14. #14
    Flugschüler
    Registriert seit
    10.12.2015
    Ort
    Norderstedt
    Beiträge
    448

    Standard

    Peter der Gute, meinte es wohl so


    20170628_154120.jpg

    Das Gebilde das auf dem Holz steht ist
    zum einstelle der Kraftstoffhöhe.

    Holger


    Achso, Blitz die Zündung nochmal ab,
    die Makierungen passen nicht immer.

+ Antworten

Ähnliche Themen

  1. Simson S51 B2 startet nicht mehr
    Von bottlestick im Forum Technik und Simson
    Antworten: 36
    Letzter Beitrag: 04.03.2014, 08:22
  2. Simson S51 startet nach einem Geräusch nicht mehr!
    Von AntiKoerPeR im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 11.02.2014, 17:33
  3. simson star SR 4-2 N - startet nicht
    Von Michael1075 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 15.11.2012, 21:57
  4. Simson S51 startet nicht
    Von möhre39 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 19.08.2009, 21:47

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped