+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Simson läuft gut doch geht nach kurzer fahrt aus


  1. #1
    Schwarzfahrer
    Registriert seit
    25.02.2016
    Ort
    Rottendorf
    Beiträge
    10

    Standard Simson läuft gut doch geht nach kurzer fahrt aus

    Hey Laute meine Simson S51 B1-3 Baujahr 1988 wurde restauriert dabei wurde der komplette Motor regeneriert und eine neue Zyndung verbaut doch sie läuft nicht.

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.640

    Standard

    Was denn nun?
    Geht sie nach kurzer Fahrt aus oder läuft nicht?

    Im ersten Fall: Könnte der Auspuff zu sein oder zu fettes Gemisch, weil derStartvergaser nicht schliesst.

    Peter

  3. #3
    Schwarzfahrer
    Registriert seit
    25.02.2016
    Ort
    Rottendorf
    Beiträge
    10

    Standard

    Also der Auspuff ist frei Sie läuft im Stand gut doch dan bei voll gas geht sie nach kurzer Zeit aus es ist alles neu. Motor Zündung

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.640

    Standard

    Dann ist der Startvergaser dran:
    Bowdenzug muss im entspannten Zustand 2mm Spiel haben, der Starterkolben muss von der Feder runtergedrückt werden, der Gummipröppel muss i.O. vorhanden sein.

    Peter

  5. #5
    Schwarzfahrer
    Registriert seit
    25.02.2016
    Ort
    Rottendorf
    Beiträge
    10

    Standard

    Der past auch es ist alles neu. Echt zum verzweifeln

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.640

    Standard

    Zitat Zitat von David.Neubauer Beitrag anzeigen
    es ist alles neu
    Nachprüfen, nicht glauben und hoffen.
    Und auch sehr wichtig: prüfe den Schwimmerpegel. Kein neuer Vergaser ist wirklich eingestellt.
    Schau ins Wiki: Senfglasmethode

    Peter

  7. #7
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    716

    Standard

    ...bzw. wenn alles neu ist, haste ja Garantie... Muß der Neubauer evtl. mal nachschauen.

    Grüße Boris
    Geändert von Schwalben_BK (25.01.2017 um 20:35 Uhr)
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

+ Antworten

Ähnliche Themen

  1. schwalbe geht nach kurzer fahrt aus
    Von OpaIngo im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 06.11.2010, 20:11
  2. KR 51/2 geht nach kurzer Fahrt aus
    Von sigma6 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 20.04.2010, 20:07
  3. Geht nach kurzer Fahrt aus
    Von Gammelpeter im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 08.12.2005, 13:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped