+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 17

Thema: Simson S51 erreicht nicht die volle Geschwindigkeit


  1. #1

    Registriert seit
    19.05.2020
    Beiträge
    8

    Standard Simson S51 erreicht nicht die volle Geschwindigkeit

    Guten Morgen,

    ich habe mir eine S51 zugelegt, diese erreicht leider nicht die Höchstgeschwindigkeit, sondern nur so ca. 50 bis 55 kmh. Die Simson läuft an sich gut, springt gut an, nimmt Gas gut an, läuft im Stand ohne auszugehen.

    Folgendes habe ich bereits repariert/getauscht.

    -neuen Kettensatz montiert und Spannung eingestellt Ritzel ist ein 15er
    -im Vergaser alle Düsen gewechselt, neuer Schwimmer alter war undicht, neue Dichtungen (Schwimmergehäuse und Flansch) und alles gereinigt und eingestellt
    -Simmeringe an der Kurbelwelle gewechselt
    -Zündung neu eingestellt (Elektronikzündung/ Mitte der Pollücke und Mitte des Gebers 1,8 mm vor OT übereinander gebracht, habe keine Zündlichtpistole)
    -Nebenlufttest gemacht konnte aber nichts festellen
    -Tachoantrieb war defekt, habe ich deshalb komplett gewechselt inklusive Tachowelle
    -Auspuff ist zwar ein Nachbau, hat aber einen Gegenkonus
    -Kompressionsverlust wurde gemessen allerdings mit einem Gerät für Rasenmäher war laut dem Ding in Ordnung

    Wahrscheinlich ist es irgendein richtiger dummer Fehler den ich einfach übersehe aber vielleicht fällt euch was ein.

    Mit freundlichen Grüßen

    Tim

  2. #2
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.773

    Standard

    Moin Tim
    und willkommen im Nest.

    Einige grundlegende Sachen hast du ja schon gemacht. Du könntest jetzt noch den Luftfilter reinigen und die Radlager reinigen und neu fetten.
    Auch ein zu niedriger Reifendruck kann dich Endgeschwindigkeit kosten.

    Überdies solltest du den Vergaser und die Zündung feineinstellen -
    das musst du aber im Wortsinn "erfahren".

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    6.085

    Standard

    Auspuff evtl. zu weit auf dem Krümmer oder nicht duchgängig genug. Nachbauten sind auch nicht immer wie ein Originaler. Gibt es irgendwo "Verbesserungen" vom Vorbesitzer? Es ist nun mal leider so, daß Simmen in Originalkonfiguration am besten laufen.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  4. #4
    Schwarzfahrer
    Registriert seit
    18.09.2018
    Ort
    Borstel-Hohenraden
    Beiträge
    11

    Standard

    Hallo Tim,


    ich hatte das Problem mit einer KR51/1. Da war es der Nachbauzylinder / Kolben. Ich habe eine nachgeschliffene DDR Zylinder mit Kolben verbaut und siehe da und zack das war es.
    Ich habe das jetzt von anderen Moped Kumpels auch schon mal gehört, das sie solche Probleme hatten und nach dem Zylindertausch war alles wieder gut.


    Viele Grüße
    Erwin

  5. #5

    Registriert seit
    19.05.2020
    Beiträge
    8

    Standard

    Zylinder ist original hat zumindest ne Menge Gussmarken die darauf hinweisen, kann man nen original Kolben erkennen? Am Motor wurde meiner Meinung nach noch nie geschraubt, die Wellendichtringe waren schwarz und da stand TGL drauf das ist dann doch noch original oder?

  6. #6
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    6.085

    Standard

    Wenn die Wellendichtringe so al sind, sind diese wahrscheinlich auch nicht mehr dicht. An deinem Motor lassen sich diese aber recht einfach ohne Motorspalten wechseln, nimm aber nicht die billigen, sondern Vitonringe.
    Wenn ich mich recht erinnere hatten wir das gleiche Problem mit der Endgeschwindigkeit vor kurzem schon mal, da war es das Reifenprofil bzw. Sommer/Winterreifen....
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  7. #7

    Registriert seit
    19.05.2020
    Beiträge
    8

    Standard

    Die Wellendichtringe hab ich deshalb auf Verdacht schonmal gewechselt, seitdem lässt sich der Vergaser auch einstellen aber Geschwindigkeit hat es keine gebracht

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    18.120

    Standard

    Hallo Tim,


    schau doch bitte mal ins Wiki "Motor hat keine Leistung".

    Hast Du mit dem Krümmer und dem ZZP experimentiert?

    Hat das Ritzel zwecks Erhöhung des Drehmoments evtl. einen Zahn weniger? 16 ist das Maximum.


    Peter

  9. #9

    Registriert seit
    19.05.2020
    Beiträge
    8

    Standard

    im Wiki hab ich schon geschaut
    ZZP hab ich halt mit Messschieber neu eingestellt und Ritzel ist ein 15er
    Krümmer ist relativ lang und steckt nur das Anfangsstück im Auspuff

  10. #10
    Simsonfreund Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Vechelde
    Beiträge
    1.543

    Standard

    Zitat Zitat von kohroeti Beitrag anzeigen
    Krümmer ist relativ lang und steckt nur das Anfangsstück im Auspuff
    Miss den bitte mal aus, nicht dass der tatsächlich zu lang ist (gestreckte Länge sollen 36cm sein), die 50km/h-Varianten hatten längere Krümmer.

    Grüße, M.
    Mitm Öl nich sparsam sein, auffe Reise.

  11. #11
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    18.120

    Standard

    Dann leg mal einen Zahn zu!


    Peter

  12. #12

    Registriert seit
    19.05.2020
    Beiträge
    8

    Standard

    Nen Zahn mehr? Also ich kann den Motor im 3. Gang höher drehen als im 4.

  13. #13

    Registriert seit
    19.05.2020
    Beiträge
    8

    Standard

    Krümmer ist ca. 40 cm lang lässt sich aber doof messen das gerade Stück zum Auspufftopf hat um die 11 cm

  14. #14
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    18.120

    Standard

    Die S51 in der original DDR-Ausführung hat 16 Zähne am Ritzel. Das steht auch im BUCH von Erhard Werner "Simson Ratgeber S50, S51, ... "

    Lies auch noch einmal #10.

    Könnte es sein, dass Du eine 50 km/h-Importmaschine aus Ungarn oder CZ hast?

    Peter
    --
    P.S. Du kannst Deine Beiträge noch für eine kurze Zeit ändern und/oder ergänzen und musst dann keinen neuen Beitrag erstellen, solange noch keiner auf den letzten geantwortet hat.

  15. #15

    Registriert seit
    19.05.2020
    Beiträge
    8

    Standard

    Okay ich hab halt überall gelesen das 15 Zähne richtig ist
    Laut Papieren nicht und ich hab nen Kaufbeleg aus der DDR plus Plaketten für Versicherungen wird sowas gefälscht?

  16. #16
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    18.120

    Standard

    Wenn das die originalen alten Papiere und Versicherungsunterlagen aus der DDR sind, dann wird das ok sein.


    Mit den 15 Zähnen muss ich Dir recht geben, da habe ich mich verguckt.


    Peter

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Antworten: 12
    Letzter Beitrag: 24.03.2016, 14:10
  2. Simson S51 erreicht mit Mühe&Not 60 km/h + Startprobleme
    Von tim.munich im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 10.07.2010, 10:16
  3. Star erreicht Endgeschwindigkeit nicht
    Von hoehly im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 30.06.2009, 20:36
  4. Schwalbe hat bei Vollgas nicht die volle Leistung
    Von DrHasi im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 23.03.2006, 14:46

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped