+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Simson Schwalbe springt kalt nicht an


  1. #1
    Schwarzfahrer
    Registriert seit
    22.03.2019
    Beiträge
    11

    Standard Simson Schwalbe springt kalt nicht an

    Hallo zusammen, ich bin seit längerem Fahrer einer NR51/2 und habe seit einiger Zeit folgendes Problem. Wenn mein Motor morgens bei
    ca 19Grad kalt ist springt er ums verercken nicht an. Er fängt an zu drehen und das wars ab und zu hört man maximal noch ein pff aus dem auspuff. Da ich bereits Vergaser eingestellt habe, Zündung überprüft habe und den Halbmond überprüft habe. Ebenfalls sind Zündspule, Zündkabel Kerzenstecker und Kerze getauscht. Im warmen Zustand nach Mittag ca 30 Grad springt sie wunderbar an.

  2. #2
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.203

    Standard

    Moin 02


    Öffnest du beim Kaltstart auch den Kaltstartvergaser?
    Wenn ja; kontrolliere mal, ob der Gummi noch im Kolben klebt...


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Schwarzfahrer
    Registriert seit
    22.03.2019
    Beiträge
    11

    Standard

    Ja das tue ich. Habe gestern erst einen neuen Chokekolben verbaut da der alte Gummi immer rausviel. Kann das Problem auf Nebenluft am Simmering hinter der Grundplatte oder auf einen zu kleinen Schwimmerdtand zurückzuführen sein. Sonst zieht sie Null nebenluft und die Kerze ist rehbraun

  4. #4
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.203

    Standard

    Zu wenig Sprit oder Nebenluft kann eine Ursache für dein Problem sein.
    Den Schwimmerpegel kannst du gut mit der Senfglasmethode prüfen.
    https://www.schwalbennest.de/simson/...enfglasmethode
    Es kann auch nicht schaden, den Vergaser gründlich zu reinigen;
    also alle Düsen raus und auch die Kanäle im Oberteil mit Druckluft durchpusten.
    Den Simmerring rechts kannst du auf Sicht prüfen:
    wenn unter/hinter der GP Öl ist, ist der WeDi hin.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  5. #5
    Schwarzfahrer
    Registriert seit
    22.03.2019
    Beiträge
    11

    Standard

    Ok dort ist kein Öl, den Vergaser habe ich eigentlich schon gereinigt aber kann ja nicht schaden es zu wiederholen

  6. #6
    Schwarzfahrer
    Registriert seit
    22.03.2019
    Beiträge
    11

    Standard

    Hallo mir ist gestern aufgefallen,dass wenn ich sie mit choke ausmache sie sofort wieder anspringt

  7. #7
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.203

    Standard

    Durch öffnen des Kaltstartvergasers fettest du das Benzin-Luft-Gemisch an.
    Der kalte Motor mag das - warm geht er aus. Es bleibt aber etwas mehr "Substanz" in Ansaugkanal und Kurbelkammer hängen, was beim Start wiederum helfen kann.


    Ich tippe jetzt mal auf zu mageres Leerlaufgemisch...
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  8. #8
    Schwarzfahrer
    Registriert seit
    22.03.2019
    Beiträge
    11

    Standard

    Ok, habe allerdings eine Rehbraune Kerze, werde es dennoch etwas anfetten. Ich denke eine halbe Umdrehung sollte es doch richten oder ? wenn nicht habe ich noch an eine Defekte HD gedacht oder an einen zu geringen Benzinpegel im Vergaser können das auch Fehlermöglichkeiten sein ?

  9. #9
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.203

    Standard

    Jupp. Düse und/oder Pegel könnten auch Schuld sein...
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  10. #10
    Schwarzfahrer
    Registriert seit
    22.03.2019
    Beiträge
    11

    Standard

    Alles klar ich bedanke mich und werde, dass heute nochmal prüfen.Werde mich dann nochmal melden.

  11. #11
    Schwarzfahrer
    Registriert seit
    22.03.2019
    Beiträge
    11

    Standard

    Hallo, wir versprochen melde ich mich nochmal. Nachdem ich den Vergaser gereinigt habe und das Gemisch angefettet lief sie wieder top. Ausgemacht habe ich sie wenn sie länger stehen musste trotzdem mit choke ich weiß macht man nicht. Bis heute früh trotzdem alles top. Dann gab es eine kräftigen Knall beim antreten und der Endtopf flog weg. Nach wiedermontage lief sie wieder nur mit einigen Fehlzündungen aber fuhr nach ca 4min wieder erste Sahne. Bis jetzt nicht wieder aufgetreten. Woran kann es liegen?

  12. #12
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.590

    Standard

    Meine Vermutung:
    Da ist der ZZP vielleicht etwas spät und zündet in den bereits leicht geöffneten Auslass.


    Also den ZZP prüfen.


    Peter

  13. #13
    Tankentroster
    Registriert seit
    29.02.2016
    Ort
    Nürnberg
    Beiträge
    135

    Standard

    Endtopfgeschoss kenne ich gut.


    Bei mir war es der Kerzenstecker der erst im warmen Zustand ordentlich funktionierte.


    Im kalten Zustand ging die nur schwer an und beim ankicken mit tollen Fehlzündungen und gelegentlichen EndTopfRaketenGeschoss(hab sogar ein Auto damit mal getroffen (zum glück nur den Autoreifen)).


    Erst wo sie warm war lief sie absolut Top.


    Zusätzlich solltest du die Mehrfachklemme und die Kabelschuhe von der Zündung welche hoch zum Zündlichtschalter geht komplett inspizieren und ggf. ordentlich machen.

+ Antworten

Ähnliche Themen

  1. springt nicht an- zu kalt?
    Von bazooka_joe im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 25.01.2016, 12:19
  2. Antworten: 2
    Letzter Beitrag: 11.05.2014, 18:06
  3. Simson S51 springt kalt schlecht an
    Von michi3120 im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 06.09.2012, 13:23
  4. Schwalbe KR51/2e springt kalt an aber nicht warm
    Von Chriz im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 29.07.2011, 15:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped