+ Antworten
Seite 1 von 4 1 2 3 ... LetzteLetzte
Ergebnis 1 bis 16 von 50

Thema: Star bekommt den Gang nicht rein


  1. #1
    Zündkerzenwechsler
    Registriert seit
    04.06.2019
    Ort
    Haren (Ems)
    Beiträge
    28

    Standard Star bekommt den Gang nicht rein

    Guten Tag,


    mein Name ist Alexander und ich bin neu hier.
    Wollte erstmal sagen das ich diese Plattform ziemlich gut finde. Hat mir schon sehr geholfen.


    Nun zu meinem Problem.
    Ich habe mir einen schönen Star zugelegt (Bj. 1972)
    Er lief von Anfang an nicht. Also habe ich einen neuen Vergaser eingebaut und eingestellt.
    Vape Zündung eingebaut. Motor läuft.
    Danach bemerkt das das Kupplungspaket sich nicht öffnet. Also raus und sauber gemacht. Funktioniert auch wieder.
    Jetzt wollte ich losfahren und bemerke das ich keinen Gang mehr reinbekomme. Dieses war vorher kein Problem.
    Anbei mal zwei Fotos.
    Das Kupplungspaket (1) habe ich wieder abgenommen.
    Die Gabel im Inneren (2) lässt sich bewegen aber der Gang geht nicht rein (es klackt nicht). Ich denke nicht das es an den Schrauben (3) liegt. Da habe ich schon alles versucht.


    Wisst ihr vielleicht woran es liegen kann?
    Kann ich beim Ausbau der Kupplungspaketes was verkehrt gemacht haben?
    Davor funktionierte es noch. Vielen dank im Voraus für Eure Ideen / Hilfe.


    Besten Gruß Alexander
    IMG_6001.jpg
    IMG_5999.jpg

  2. #2
    Flugschüler
    Registriert seit
    17.08.2016
    Beiträge
    309

    Standard

    Hast du versucht, die Gänge im Stillstand oder aufgebockt zu schalten? Das klappt nicht immer. Bock den Hobel mal ab und schieb ihn etwas vor/zurück und schalte dabei vorsichtig.

  3. #3
    Zündkerzenwechsler
    Registriert seit
    04.06.2019
    Ort
    Haren (Ems)
    Beiträge
    28

    Standard

    Moin Basti,


    ja, ich habe ihn auf dem Ständer stehen.
    Werde es gleich heute Abend mal versuchen. Wäre ja zu schön wenn es nur daran liegen würde . Melde mich.


    Gruß Alexander

  4. #4
    Zündkerzenwechsler
    Registriert seit
    04.06.2019
    Ort
    Haren (Ems)
    Beiträge
    28

    Standard

    Moin Basti,


    habe den Star gestern also mal vom Ständer genommen und ein wenig geschoben.
    Danach tat sich allerdings noch nichts. Ich muss aber dazu sagen das der Motor/Getriebe noch genauso aussieht wie auf den Fotos. Kann es helfen wenn ich ihn wieder komplett zusammen baue und er Öl bekommt?
    Ich wüsste sonst auch nicht woran es liegen könnte.

    Wie gesagt es funktionierte ja vorher auch.

  5. #5
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.203

    Standard

    Moin Alex


    Das fehlende Öl ist hier kein Problem.
    Der fehlende Kupplungsseitendeckel aber schon.
    In dem befindet sich das Widerlager für den Fußschalthebel und ohne könnte es sein, das die ohnehin kurzen Wege der Hebel verloren gehen.
    Außerdem besteht die Gefahr, das du beim Rumhergeschalte ohne Deckel die Lagerbohrung im Gehäuse beschädigst.


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  6. #6
    Zündkerzenwechsler
    Registriert seit
    04.06.2019
    Ort
    Haren (Ems)
    Beiträge
    28

    Standard

    Moin Kai,


    da hast du recht aber es müsste doch trotzdem möglich sein mit nicht all zu großem Kraftaufwand den Hebel (auf dem Foto mit 2 gekennzeichnet) per Hand zu bedienen. Heißt einen Gang rein zu bekommen oder?
    Ich bin noch nicht so ganz fit in dem Thema. Deswegen finde ich es cool das man hier so schnell tips bekommt. Danke dafür

  7. #7
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.203

    Standard

    Mhm, sagen wir mal, die Ratsche (deine Nummer 2) hat eine Hebellänge von 2,5cm. Der Schaltbügel ist ca. 10cm und greift in die Schaltklaue, die ihrerseits auf der Schaltwelle sitzt und dort von federbelasteten Kugeln in ihrer Position gehalten wird. Hier mal ne Explosionszeichnung: http://www.mopedfreunde-oldenburg.de.../Explo_M53.jpg
    und ne Teileliste:
    https://www.dumcke.de/kataloge/fahrz...starteranlage/

    Also ich würde sagen, das kriegt man mit der Hand nicht hin...
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  8. #8
    Zündkerzenwechsler
    Registriert seit
    04.06.2019
    Ort
    Haren (Ems)
    Beiträge
    28

    Standard

    Da hast du natürlich Recht.
    Nur hatte ich die Tage schon mal alles wieder zusammen und es ließ nicht nichts schalten. Allerdings hatte ich den Vogel da auch noch nicht bewegt. heißt ich wollte im Stand schalten und es tat sich nichts.
    Ich werde ihn heute Abend nochmal komplett zusammenbauen, Öl drauf, ein wenig schieben und dann mal schauen. Ich hoffe das es dann klappt

  9. #9
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.203

    Standard

    Du kannst, wie gesagt, auch ohne Öl versuchen zu schalten.
    dann hast du zumindest nicht das Rumgeklecker, wenn der Deckel doch wieder ab muss...
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  10. #10
    Zündkerzenwechsler
    Registriert seit
    04.06.2019
    Ort
    Haren (Ems)
    Beiträge
    28

    Standard

    Moin Jungs.
    Also ich habe nun alles wieder zusammen und es gibt einen Teilerfolg. Der zweite und dritte geht rein. Der erste allerdings nicht.
    Kann ich das mit den beiden Schrauben oben einstellen?

    Ich habe ein weiteres Problem.
    Wenn ich Gas gebe würgt er bei hoher Drehzahl ab.
    Muss ich was am vergaser machen?

    Besten Gruß Alexander

  11. #11
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.203

    Standard

    Moin Alex

    Die beiden Schrauben (deine Nummer 3) bilden einen Anschlag für die Ratsche -
    begrenzen also den Weg der Mechanik. Je weiter die Schrauben drin sind umso kürzer wird der Weg.
    Die hintere ist Begrenzung fürs Runterschalten. Dreh die Schraube mal 2-3 Umdrehungen raus, schalte vorsichtig in den 1.Gang, halt die Schaltwippe fest und dreh die Schraube wieder rein, bis du Kontakt zur geschalteten Ratsche hast.

    zum Abwürgen: Ist der Auspuff frei?


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  12. #12
    Zündkerzenwechsler
    Registriert seit
    04.06.2019
    Ort
    Haren (Ems)
    Beiträge
    28

    Standard

    Moin Kai,


    das mit den Schrauben werde ich später mal versuchen. Es sollte daran liegen.


    Der Auspuff ist frei. Habe ich demontiert und komplett sauber gemacht.
    Die Nadel am Vergaser habe ich schon eine Kerbe hoch gesetzt.
    Er läuft sonst auch. aber wenn ichb ihn hochziehen will geht er mir in die Knie.


    Betsen Gruß Alexander

  13. #13
    Zündkerzenwechsler
    Registriert seit
    04.06.2019
    Ort
    Haren (Ems)
    Beiträge
    28

    Standard

    Guten Abend Jungs.

    Zu erst die gute Nachricht. Die Gänge laufen super.

    Jetzt das Problem. Der Motor würgt ab sobald er was tun muss bzw bei hoher Drehzahl.
    Ich habe den Tank sowie vergaser sauber gemach BVF 16n1-6

    Ich habe dann im standgas mal den Choke gezogen und er ging aus. Zu viel Luft? Gemisch zu mager?

  14. #14
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.590

    Standard

    Der Choke ist keiner, sondern ein Startvergaser. Wenn Du den Starterhebel ziehst, dann wird das Gemisch fetter (Vorausgesetzt er arbeitet richtig).


    Ist der Auspuff frei?


    Peter

  15. #15
    Zündkerzenwechsler
    Registriert seit
    04.06.2019
    Ort
    Haren (Ems)
    Beiträge
    28

    Standard

    Ok. Dann habe ich den starterhebel gezogen und er ist aus gegangen. Auspuff ist frei :(

  16. #16
    Simsonfreund
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.780

    Standard

    Wenn du bei warmen Motor den Starterhebel ziehst dann öffnet der Startervergaser die Zusatzdüse.
    Folge Gemischüberfettung!
    Und dann muß der Motor ausgehen!
    A
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

+ Antworten
Seite 1 von 4 1 2 3 ... LetzteLetzte

Ähnliche Themen

  1. 1. Gang geht nicht rein
    Von Alptug im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 15.05.2010, 10:52
  2. 1. Gang geht nicht rein!
    Von schwalbeKR51/1K im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 11.10.2007, 22:32
  3. 1.Gang geht nicht rein !!!
    Von p.roid im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 18.05.2007, 14:43
  4. 3. Gang will nicht rein
    Von sebse im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 26.09.2006, 12:56

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped