+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Ein technisches, ganz neu und wenig wenig Ahnung.


  1. #1

    Registriert seit
    31.01.2019
    Ort
    Karlsruhe
    Beiträge
    2

    Icon Confused Ein technisches, ganz neu und wenig wenig Ahnung.

    Hallo zusammen, ich habe mir vor einer Woche endlich eine Simson zugelegt. Die S51 sollte laut Vorbesitzer auch tadellos laufen, leider habe ich etwas anderes feststellen müssen.

    Ich beschreibe einfach mal das Problem und hoffe ihr könnt mir helfen!

    Ich habe mir vor einer Woche eine Simson S51 B 1-4 BJ 1980 mit VAPE Zündung gekauft.

    Dazu muss ich sagen das ich aber noch nicht so richtig Ahnung (& auch sicher nicht alles Werkzeug) davon (dafür) habe.

    Außerdem bin ich noch nie mit einem Schaltmoped (oder Roller) gefahren.

    Nun wollte ich das gute Stück mal kurz mit einer Runde um den Block testen und musste feststellen das ich nicht aus dem Leerlauf komme.

    Ich ziehe die Kupplung, drücke den Schaltfußhebel nach unten und es klickt nichts. Bei den ersten zwei, drei Versuchen hat es geklappt, da habe ich aber das Moped abgewürgt. Mir hat ein Kumpel dann mal gesagt ich solle bei gezogener Kupplung den Kickstarter mal durchtreten und da sollte es dann keinen Widerstand geben. Als ich das probiert habe, ging der Kickstarter locker runter, beim automatischem zurückkommen rattert er aber dann. Keine Ahnung ob diese Info euch weiterhilft. Ist das eigentlich schlimm wenn ich im Stillstand schalte? Das habe ich nämlich ein paar mal gemacht ohne das der Motor lief oder das Rad in Bewegung war. ☹

    Nun stellt sich mir als Laie natürlich die Frage woran es liegen könnte und vor allem ob ich das mit meinen zum Glück nicht zwei linken Händen selber in Ordnung bringen kann.

    Ich bin für jede Hilfe äußerst dankbar!

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.466

    Standard

    Im Stillstand schalten ist nicht schlimm, geht nur nicht besonders gut. Bock die Mopete so auf, dass das Hinterrad frei drehen kann. Dann dreh es leicht und schalte mit der Hand runter und rauf. Da solltest Du Erfolg haben. Wenn das nicht geht, ist evtl. nur der Schalthebel nicht fest genug auf der Schaltwelle geklemmt.


    Peter

  3. #3

    Registriert seit
    31.01.2019
    Ort
    Karlsruhe
    Beiträge
    2

    Standard

    Achso, und das ist dann auch der Grund das ich gar keinen Gang rein bekomme sondern nur den Leerlauf?

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.466

    Standard

    Das musst Du selber ausprobieren und herausfinden. Kann sein oder es ist etwas anderes.

    Leider sind unsere Moderatoren-Glaskugeln immer noch nicht von der Inspektion auf dem Blocksberg zurück.

    Peter

+ Antworten

Ähnliche Themen

  1. ein m541 motor und ein typ mit zu wenig ahnung...
    Von brucewillswissen im Forum Technik und Simson
    Antworten: 25
    Letzter Beitrag: 14.08.2007, 22:02
  2. ...ein wenig zerlaufen!
    Von Malte91 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 13.02.2007, 18:28
  3. Technisches Problem ganz anderer Art
    Von DuesselSchwalbe im Forum Smalltalk
    Antworten: 7
    Letzter Beitrag: 09.07.2004, 11:51

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped