Vape in KR51/2E spinnt bei hoher Geschwindigkeit

  • Hallo, habe folgendes Problem:



    habe eine Vape bei meiner KR51/2E verbaut. Springt super an und läuft ganz wunderbar. Nur wenn sie zu warm wird, sprich wenn flott gefahren wird, also Vollgas, dann spinnt sie nach wenigen Kilometern rum, stottert, als wenn kurzfristig kein Sprit kommt oder die Zündung kurzfristig ausföllt, wenn man dann kein Gas gibt, geht sie aus. Springt aber auf den ersten Kick wieder an, nur spinnt sie erneut rum, stottert etc. Nun bin ich heute mal 70 Kilometer durchweg 55 gefahren un was soll ich sagen: tadellos. Es scheint also daran zu liegen, dass sie nur bei super heißem Motor durch die hohe Geschwindigkeit überfordert ist. Was kann das sein? Vergaser ist gereinigt worden!!

  • Also Zündkerze ist ne Isolator 260. Hat Be rehbraune Farbe. Verbrennung passt also. Ja nur das ist unlogisch. Wie gesagt bei konstanten 55 km/h läuft sie wie ein Uhrwerk. Nur wenn ich schneller fahre gibt sie auf. Klar braucht sie bei mehr Geschwindigkeit mehr Sprit aber wenn der Spritzulauf ein Problem hätte wäre das ja dauerhaft und nicht nur sporadisch. Ein selbsternannter Fachmann meinte, es kann am Simmering oder an der Zündspule der vape liegen?!

  • Ich habe zur Vape einen Bing verbaut.
    Zusammen läuft beides Prima - es sei denn ich fahre längere Zeit vollgas - da kommt der Sprit nicht mehr genügend nach und der Verbrauch steigt exorbitant bei 70..

  • Lies es andersrum - ab 55 aufwärts steigt der Spritverbrauch enorm, und ein etwas schwächelnder Zulauf fällt genau dort als erstes auf. Die geringste Abmagerung reicht in dem Geschwindigkeitsbereich für spürbares Ruckeln und Leistungsverlust.

  • Teste doch einfach wieviel sprit in einer minute ausm tank kommt und poste das mal min solltens so 200ml die minute sein - und wenn zu wenig sprit wird sie auch schneller heiß usw...

  • Huhu, also mein Bekannter meinte, ich solle mal nen anderen Vergaser testen, der 16N1-12, den ich jetzt nutze, läuft ja taqdellos, nur bei Volllast über einen längeren Zeitraum spinnt sie rum. Für mich jedoch kein Grund, gleich den ganzen (gereinigten!) Vergaser rauszuschmeissen!!! Kann das auch an ner falschen Einstellung der Teillastnadel mit den Plättchen liegen? Das obere der 2 Plättchen sitzt von oben auf der 3. Kerbe, ich meine gelesen zu haben, dass das original auf die 2. Kerbe von oben gehört, aber hat das was mit der Spritzufuhr bei Volllast zu tun?? Ich verzweifele nochmal. Hab auch in meiner Not nen neuen "Halbmond", sprich Passfeder besorgt, den ich die Tage tauschen will, vielleicht ist der abgeschert, vielleicht hat das was damit zu tun??

  • Kann das auch an ner falschen Einstellung der Teillastnadel mit den Plättchen liegen?


    Rate mal, wie wenig wohl die Teillastnadel mit Volllastbetrieb zu tun hat.

    Miss den Spritfluss!!!


    Lies im Wiki: Benzinversorgung.
    Und lass die Finger vom Polrad. Wenn der Halbmond abgeschert wäre, dann hättest Du andere Probleme.


    Peter

  • Ok ok. Ist ja gut :-) also benzinschlauch vom Vergaser ab, Benzintank auf und schauen wieviel pro Minute rauskommt oder wie? Wäre nett wenn mir einer von euch Fachleuten mal erklären kann wie ich an dem Bock den benzinfluss ermitteln/messen kann

  • Nimm ein altes GLAS (Marmeladenglas, Gurkenglas etc. aber nicht zu gross, max 500ml),
    - nimm Mutters Küchen-Messbecher,
    - miss 200ml Wasser ab,
    - füll es in das Glas,
    - stell es auf den Tisch,
    - mach aussen mit wasserfestem Filzer einen Strich in Höhe des Pegels
    - giess das Wasser aus
    - trockne das Glas gründlichst (am Besten noch über Nacht stehen lassen
    - geh dann damit zur Mopete
    - nimm eine richtige Uhr mit Sekundenzeiger mit
    - mach die Kippe aus :smokin:
    - zieh den Benzinschlauch unten vom Vergaser ab
    - halte den Schlauch in das Glas
    - öffne den Benzinhahn und schau dabei auf den Sekundenzeiger
    - nach genau einer Minute schliesst Du den Benzinhahn wieder
    - stellt das Glas auf eine ebene Fläche
    - schau ob der Spritpegel unter oder über der 200ml Markierung ist.
    - kipp den Sprit wieder in den Tank.


    Kapito? :confused:


    Peter

  • Hast du ein Benzinfilter im Schlauch?! Wenn ja, ist das schlecht denn der bremst den Benzinfluss ungemein. Am besten vielleicht mal den Tank sauber machen gg entrosten und nen Messingfilter im Tank und am Hahn im Wassersack nen zweiten Feinfilter verbauen.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!