Schaltung S51 - kann nur schalten, wenn mir Fußhebel entgegen kommt

  • Hallo Leute,
    hab schon die SuFu durchstöbert, aber nichts gefunden, was zu meinem Problem passt. Meistens ging es auch um Schwalben...


    Hier nun mein Problem:
    Ich kann beim Anfahren normal vom 1. in den 2. Gang schalten. Wenn ich in den 3. Gang schalten will, dann ist der Fußhebel ohne Widerstand (ungefähr so, als wenn man ihn im vierten Gang nach oben drückt) und es lässt sich nicht schalten. Nach einer Weile kommt mir der Fußhebel ein Stück entgegen gesprungen und dann kann ich schalten. Das Gleiche ist auch, wenn ich danach in den 4. Gang schalten will.


    Ich habe schon versucht zu beobachten, wann das Problem weniger oder besonders stark auftritt. Wenn ich zum Beispiel mit den Fuß den Hebel immer mal anhebe, um zu testen, ob der Widerstand schon da ist, dann dauert es ewig bis der Widerstand kommt. Meistend stehe ich dann schon wieder an der nächsten Ampel...


    Wenn ich hingegen meinen Fuß ganz weit unten habe, so dass es schon voll blöd aussieht, dann kommt der Widerstand schneller und ich kann schalten. Ich merke das auch ziemlich doll, wenn mir der Hebel entgegen kommt. Ich werde dann richtig gezwungen zu schalten, weil der so extrem weit nach unten schnappt.


    Ich hoffe, ich habe das Problem verständlich geschildert. Reicht es, wenn ich die Schaltung neu einstelle oder muss mehr gemacht werden?


    Danke, schonmal im Voraus für eure Antworten

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!