Peterpullers Schwalbe... Vorstellung, Fragen und Wehwehchen

  • Sooo,
    Abend allerseits.
    Meine Schwalbe lebt jetzt einigermaßen..
    Es ist eine KR51/2 mit 3Gang Getriebe. (vermutlich eine E- sagt der DDR Schein aber eben mit Tauschmotor).
    Ich habe die gute in einem ziemlich Abgefuckten zustand Bekommen (bei dem Preis sagt man nicht nein :bounce:) und jetzt mal so hergerichtet, dass sie wieder läuft. Schön ist sie noch nicht, aber das kommt auch noch.
    Gestern bin ich schon die ersten 15 km gefahren, sie lief 63kmh (laut GPS) musste aber 2 Zwangspausen machen und jetzt mag sie gerade wieder garnicht (vermutlich ist der Vergaser nicht gut eingestellt-zu fett) aber am SA nachmittag bekomm ich das hoffentlich hin.
    Da gibts dann auch Bilder.
    Vielen Dank schonmal für die tolle und schnelle Hilfe, die ihr einem Neuling hier so bietet.


    Bis Samstag nachmittag,
    peterpuller :)

  • Also einmal wollte ih mich für die Hilfe und Infos die ich hier bekommen habe bedanken, am SA Bilder reinstellen und wenn irgendwas nicht läuft hier rein schreiben, damit ich nicht jedesmal einen neuen Thread aufmachen muss.
    Aber wenn ihr ne frage wollt, kein Problem:
    Liege ich mit ner falschen Vergasereinstellung richtig, wenn Sprit aus dem Überlauf tropft, die ZK immer nass ist und es sofort nach dem Abwischen wieder nen Funken gibt?
    (Kerzenbild wanderte von verkohlt nach rehbraun und wieder zurück)

  • Mit einer falschen Einstellung kann man nie richtig liegen! :D


    Dass es tropft liegt weniger an Einstellungen. Ursache kann defekter oder falsch eingestellter Schwimmer oder das Nadelventil sein.
    Das mit dem Funken habe ich nicht so recht verstanden. Ist damit gemeint, dass sie nach dem abwischen gleich wieder anspringt und vorher nicht?
    Wann ist die Kerze schwarz, wann rehbraun? Schliesst der Startvergaser richtig?

  • Also,
    Gleich nach dem abwischen ist ein Funken da (ZK an Masse gehalten), aber sie springt NICHT an.
    Nach den ersten 7km war die ZK schwarz, nach km 13 rehbraun und am ende nochmal schwarz.
    Das mit dem Startvergaser werde ich gleich morgen checken..

  • jetzt hab ich nochwas festgestellt:
    sie geht nichtmehr aus => abwürgen und danach will sie nichtmehr angehen (ich würde nochmals auf abegsoffen tippen, da es nach 10 min wieder läuft.
    hab ihr irgendwelche tipps zur verkabelung des zündschlosses (die gute läuft auch ohne zündschlüssel munter weiter)

  • wird morgen gemacht, dankeschön.
    nochwas anderes: bei der ersten testfahrt lief die schwalbe 64kmh laut gps und tacho auch so um die 65.
    das war noch mit dem uralt sprit von vor 100 jahren.
    jetzt nach dem tanken (ganz normal super an der tanke rein + 2takt öl- öl zuerst, dann draufgetankt , sollte genug mischen gewesen sein) sagt der tacho nurnoch knapp 55 und das gps auch sowas in der art.
    habt ihr da ne sinnige erklärung für?
    dazwischen hab ich noch den vergaser eingestellt, aber mehr als den gashahn voll auf machen kann ich ja nicht bei vollgas => sollte nix machen.


    grüße

  • Hi,
    heute ist mir aufgefallen, dass meine Schwalbe nach dem losfahren die ersten 5km ca 63kmh läift und dann irgendwann nurnoch ca 57 (Handy GPS).
    habt ihr eine Idee woran das liegen könnte?
    Vllt läuft sie ein bisschen zu Fett, da sie im optimal eingestellten zustand (nach Anleitung im BUCH) nicht anspringt (egal ob kalt oder warm).
    Dass es daran liegt glaube ich nicht, da sie nach dem einstellen auch nicht mehr so schnell läuft wie nach einem Kaltstart.


    Würde mich auch hier über Anregungen freuen :)


    Grüße pp


  • Vllt läuft sie ein bisschen zu Fett, da sie im optimal eingestellten zustand (nach Anleitung im BUCH) nicht anspringt (egal ob kalt oder warm).



    Ein Motor, der nicht anspringt, kann nicht optimal eingestellt sein.
    Nutze die Senfglasmethode, die ist zweifelsfreier als die Methode mit der Schieblehre aus dem Buch.


    Peter

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!