sin schwalbe kr51 1 nimmt wenig gas an und raucht stark aus aufpuff

  • hallo. also ich habe folgendes problem mit meiner schwalbe. sie nimmt schlecht gas an läuft nur ca. 50-55 km/h und räuchert stark aus dem auspuff. ich habe sie restauriert und vorher lief sie tip top ohne irgenwelche probleme. die zündung habe ich nicht verstellt und mir extra markierungen angebracht, damit sie so verbaut ist wie vorher. den vergaser hatte ich auch nicht verstellt und so wieder montiert. sie springt auf schlag an läuft auch erst im standgas und geht dann nach einer gewissen zeit aus, springt allerdings auch sofort wieder an. lege ich einen gang ein und halte den kupplungshebel gezogen ohne gas zu geben geht sie auch aus. die kerze ist schwarz und ganz leicht verrust, vorher war sie rehbraun. die simmerringe schließe ich aufjedenfall aus, da alle neu! an was kann das nun liegen? ich habe doch nichts verstellt und auch alles so wieder eingebaut. verstopft oder so ist auch nichts!

  • Wenn die Zündung zu spät zündet kann es durchaus zu dem gequalme führen.


    Da der Motor den Schwung der Zündung nicht voll ausnutzen kann ist er somit träge und das wirkt


    demnach der Gasannahme entgegen und natürlich dem gleichmäßigen Standlauf.



    Neu Einstellen und Bericht erstatten! =)


  • so leute. ich habe die zündung und den vergaser nochmals eingestellt und alless andere auch überprüft. erstens ist mir aufgefallen das sie auch enorm viel sprit brauchte, so ca. 9 liter auf 100 km , dann hat das nadelventil vom vergaser nicht richtig gearbeitet obwohl es neu war. dann ist mir noch aufgefallen das sie ein ganz kleines wenig nebenluft vom ansauggeräuschdämpfer zieht und zwar genau dort, wo der mit den beiden schrauben am rahmen befestigt ist. ich habe jetzt alles soweit hin bekommen außer das mit der nebenluft. da kommt doch keine dichtung hin oder? die kerze sieht jetzt rehbraun aus und zwischen den kontakten ist sie hell (siehe bild) ist das richtig so? qualmen tut sie jetzt auch nicht mehr und verbrauchen tut sie jetzt ca. 3 - 3,5 liter. so mein problem ist jetzt nur noch das sie zwar ganz gut anspringt aber nur ca. 15 - 20 sek das standgas hält und dann ausgeht. sie hat erst auch sehr viel standgas und wird dann nach und nach weniger bis sie ausgeht. alles andere ist top. woran kann das liegen?

  • Hi, ich habe ein ähnliches Problem: Die Schwalbe springt sauber an, wenn ich jedoch im Leerlauf versuche Gas zu geben, kommt überhaupt nichts. Nach einer Weile geht sie dann aus. Man kann voll aufdrehen, es passiert nichts. Das passiert allerdings nicht jedesmal wenn ich sie anschmeiße, ist sie vielleicht manchmal einfach zu kalt?
    LG Philip

  • nee also sie nimmt gas an und das auch immer und sehr gut sogar. wenn ich zum beispiel fahre dann an eine kreuzung komme und die kupplung ziehe ist das standgas im ersten moment ziemlich doll hoch und wird dann langsam weniger und weniger würde ich dann kein gas geben würde sie ausgehen. also ich habe jetzt schon einen fachmann hier bei uns gefragt, der über 30 jahre simsons repariert und er weis auch nicht woran das liegt. der startvergaser ist ok. wie gesagt ich habe alles kontrolliertn und was kaputt war habe ich ausgetauscht. sieht die kerze denn auf dem bild gut aus? liegt das standgasproblem vllt an der nebenluft vom ansauggeräuschdämpfer? wie gesagt vor der restauration lief sie perfekt und hatte nie irgendwelche probleme.

  • wenn ich zum beispiel fahre dann an eine kreuzung komme und die kupplung ziehe ist das standgas im ersten moment ziemlich doll hoch und wird dann langsam weniger und weniger würde ich dann kein gas geben würde sie ausgehen.



    Moin,
    das hört sich nach Nebenluft an.
    Mach' 'mal den Nebenlufttest. Schau' Dir den Vergaserflansch genauer an, ob der nicht, durch übermäßiges Anknallen der Befestigungsmuttern, rund ist und bau' den Limadeckel ab und sprühe Bremsenreiniger, bei laufendem Motor, hinter die Grundplatte ( Wellendichtring putt ).

    Grüße
    Gerhard

  • Wenn der 1 motor gespalten wurde sollte mann Sich mal die Dichtflächen genau ansehen , manchmal sind Sie nach dem trennen verzogen , dann kommt es vor das der Motor Öl oder Nebenluft durch die Dichflächen saugt , einfach mal Startpilot oder Ähnliches in die Kupplungsöffnung nebeln , dann wirst Du es gewar.

  • Also ich habe mir ja schon alles angeguckt. Das einzige was mir aufgefallen ist, ist das er nebenluft wie schon beschrieben vom ansauggeräuschdämpfer zieht. Ich habe dort auch bremsenreiniger ran gesprüht aber das hat ihm nichts ausgemacht. Der Motor ist ja vor der Restauration der Schwalbe super gelaufen und da hatte ich den Motor nicht auseinander. Das wurde schon Wochen vorher gemacht und da lief er wie gesagt einfach Top. Was mir noch aufgefallen ist, ist das er limaseitig ein klein wenig Öl verliert und auch beim kupplungdeckel drückt er ganz wenig Öl raus und zwar am Deckel wo man die Kupplung einstellt (der kleine runde) so alles andere habe ich schon mit starterspray abgesprüht.

  • Wenn du alles ausschließt, was wir hier schreiben und nicht wirklich selbst nachsehen willst, mußt du dir eben was anderes einfallen lassen, oder deinen Vogel in eine Werkstatt bringen, wenn sich niemand aus deiner Nähe erbarmt.

  • ich habe doch geschrieben das er an zwei stellen leicht ölt und ich dort starterspray ran gesprüht habe, der motor lief dadurch aber nicht unruhiger. zudem ZIEHT ER NEBENLUFT AM ANSAUGGERÄUSCHDÄMPER. ist denn das normal oder warum lasst ihr das so links liegen? wenn er nun an den beschriebenen stellen ölt heißt das, das die wedis hin sind oder vllt nur die dichtung? ich habe ja nun schon alles getestet gemacht und getan aber ich bin immer noch nicht zufrieden. deswegen weis ich ja auch so langsam nicht mehr weiter.

  • -Dann stell eben erst mal die Nebenluft am Ansauggeräuschdämpfer endlich ab.
    -Lokalisiere und behebe den Ölverlust.
    Dann machst du alles sauber und siehst nach, wo genau das Öl her kommt und richst am Getriebeöl, ob es nach Benzin richt. Wenn alles sauber ist, staubst du deinen Motor mit Mehl ein und morgen weißt du vielleicht, wo genau das Öl raus kommt.
    Dann sehen wir weiter.
    Warum "as alle hier so links liegen lassen?
    Weil es ja ganz logisch ist, daß man die bekannten Fehlerquellen erst mal behebt und du so rüber kommst, als ob du alles was geschrieben wird ausschließt und anscheinend eine wundersame Allheillösung erwartest.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!