Motorschaden?!

  • Hallo.


    Bei mir hat es sich vorerst ausgeflogen :-(


    War heute dabei endlich mal meinen Vergaser einzustellen.
    Habe alles nach Anleitung gemacht, also warmgefahren usw. und war gerade dabei das Standgas einzustellen als der Motor ausgegangen ist. Dachte ich hab zu schnell an der Schraube gedreht und habe sie wieder angeworfen. Sie lief dann auch kurz wieder, allerdings habe ich ein leichtes beunruhigendes "Klopfen" (oder eher Schleifen) bemerkt und sofort wieder abgestellt. Hab dann noch vorsichtig versucht den Motor durchzudrehen aber er ist "fest", da bewegt sich gar nichts mehr :(


    Während sie zuvor in voller Drehzahl lief (Luftregulierungsschraube draussen) lief sie jedenfalls noch (für meine Begriffe) trotz hoher Drehzahl sehr geschmeidig.


    Wie jetzt weiter? Wie kann ich den Schaden am ehesten eingrenzen?
    Steht natürlich jetzt er mal am Wegesrand bis ich den Abtransport regeln kann :rolleyes:

  • Was heißt denn bei dir eingestellt ? Ist sie ruhig im Standgas gelaufen oder hast du immer schön ordentlich Gas gegeben ?



    Gas geben beim Vergaser einstellen?


    Wie gesagt ich war gerade beim Schritt "Standgas einstellen" (also sie lief in fast voller Drehzahl wegen herausgedrehter Luftregulierungsschraub) als sie ausgegangen ist. Ob das durch den Motorschaden oder Zufall (Schraube zu weit rein gedreht) entstanden ist kann ich nicht sagen ...

  • Nein, da geht gar nix mehr!


    das kann ich mir eig. nicht ganz vorstellen, da sie ja vorher noch lief...


    wirklich mal Zylinderkopf abbauen und schauen was der Kolben macht...
    sicher das du den Leerlauf hast?
    hast du mal versucht sie zu schieben im gang?

  • Gang war/ist definitiv auf Leerlauf, hab ich durch Schieben überprüft.


    Wollte jetzt nicht wie ein kaputter auf den Kickstarter treten aber mit halbwegs sinnvoller Belastung hat sich der Motor jedenfalls keinen Ruck mehr bewegt.

  • Oder du lässt mal das Öl raus und schaust ins Getriebe... Aber eigentlich ist das schon wunderlich, und klingt nach einem Kolbenklemmer. Was hattest du denn Getankt?


    Und warum zum Teufel lief deine Schwalbe in VOLLGAS wenn du das STANDGAS einstellen wolltest?

  • Oder du lässt mal das Öl raus und schaust ins Getriebe... Aber eigentlich ist das schon wunderlich, und klingt nach einem Kolbenklemmer. Was hattest du denn Getankt?


    Getriebe ist es nicht, das habe ich erst gemacht. Und wie gesagt, Leerlauf passt.




    Und warum zum Teufel lief deine Schwalbe in VOLLGAS wenn du das STANDGAS einstellen wolltest?



    Dann wird die
    Leerlaufluft-Regulierschraube (2) bis auf Anschlag hineingedreht und vorsichtig so lange wieder
    geöffnet, bis die höchste Drehzahl bei regelmäßigem Motorlauf erreicht ist. Die Leerlaufdrehzahl wird
    anschließend durch Zurückdrehen der Gasschieber-Anschlagschraube (1) so eingestellt, daß der Motor
    sicher und rund durchläuft


    War das erste Mal dass ich einen Vergaser eingestellt habe aber nach o.g. Anleitung habe ich gearbeitet ...

  • Mh, versuch mal ein wenig die Zündkerze oder Zylinderkopf lockerer zu schrauben. Manchmal hilft das. Außerdem kontrolliere mal den Halbmond auf der LiMa-Seite, denn wenn der abgeschrappt ist, dann ist mit dem Kickstarter auch nicht gut Kirschenessen.

  • Mh, versuch mal ein wenig die Zündkerze oder Zylinderkopf lockerer zu schrauben. Manchmal hilft das. Außerdem kontrolliere mal den Halbmond auf der LiMa-Seite, denn wenn der abgeschrappt ist, dann ist mit dem Kickstarter auch nicht gut Kirschenessen.



    Verstehe ich nicht?!

  • Die höchste LEERLAUF-Drehzahl soll beim Einstellen erreciht werden. Vollgas ist hier ganz und gar nicht gefragt. Ich könnte mir vorstellen, dass du genau deshalb den Motor gekillt hast: Durch das Vollgas im Stand wird der Motor extrem belastet, da er nur Fahrtwind-Gekühlt ist. Ohne Fartwind keine Kühlung -> Dein Zylinder wird sich aufgrund der großen Hitze festgefressen haben.


    Beim Einstellen des Vergasers ist Vollgas ganz und gar niemals nötig!

  • Die höchste LEERLAUF-Drehzahl soll beim Einstellen erreciht werden. Vollgas ist hier ganz und gar nicht gefragt. Ich könnte mir vorstellen, dass du genau deshalb den Motor gekillt hast: Durch das Vollgas im Stand wird der Motor extrem belastet, da er nur Fahrtwind-Gekühlt ist. Ohne Fartwind keine Kühlung -> Dein Zylinder wird sich aufgrund der großen Hitze festgefressen haben.


    Beim Einstellen des Vergasers ist Vollgas ganz und gar niemals nötig!


    Da haben wir wohl das Problem - hab aber etliche dieser Anleitungen (übrigens auch in DEM BUCH) gelesen und da steht immer "höchste Drehzahl" und das war für mich eigentlich mehr als "Leerlauf", vor allem weil man dann ja angewiesen wird die Drehzahl zurück zu regeln.


    Naja hilft ja nix, dummer Anfängerfehler - nach Lesen etlicher Threads hab ich zumindest noch eine gewisse Hoffnung dass es "nur" ein Kolbenklemmer aufgrund der kurzen Vollgasorgie war. Morgen mal hinfahren und schauen wie es aussieht.


    Blöde Frage: Der Vergaser ist jetzt natürlich komplett verstellt. Mit welchen Einstellungen der beiden Schrauben sollte ich (falls der Motor doch wieder gangbar ist) anfangen? Die Leerlaufluft-Regulierschraube 2-2,5 Umdrehungen rausdrehen? Und die andere?

  • Lesestoff: SIMSON


    Nochmal zum Verständnis für dich zusammengefasst:
    Zuerst bringst du die Leerlaufluft-Regulierschraube auf Initialeinstellung (ja, 2 .. 2,5 Umdrehungen hauen hin, je nach Vergaser) und wirfst die Kiste damit an. Dann drehst du die Kolbenschieberanschlagsschraube langsam etwas hinein, sodass der Motor idealerweise nicht mehr ausgeht, sondern läuft (ohne dass du Gas gibst). Klemmt der Kolbenschieber, hast du die Schraube zu weit reingedreht und sie muss ein Stück zurück.


    Dann drehst du die Leerlaufluft-Regulierschraube langsam weiter rein. Sollte der Motor ausgehen, drehst du wieder ein Stückchen zurück und startest den Motor erneut. Ansonsten (wenn der Motor nicht ausgeht) drehst du nur solange rein, bis die Drehzahl merklich absinkt.
    Von der Position aus drehst du die Leerlaufluft-Regulierschraube langsam und schrittweise wieder raus, und zwar bis die höchste Drehzahl erreicht wurde. Das hörst du auch, aber die Drehzahl erreicht dabei nie und nimmer "Vollgas", sondern so max. 2-3000 U/min. Hast du die Höchstdrehzahl, gehts eine Viertel Umdrehung zurück und die Einstellung an der Leerlaufluft-Regulierschraube ist abgeschlossen.


    Zuletzt drehst du die Kolbenschieberanschlagsschraube soweit raus, dass du einen vernünftiges Standgas hast.
    Sollte es im Standgas zu Absauf-Erscheinungen oder ähnlichem kommen, musst du die Leerlaufluft-Regulierschraube noch einmal etwas nachjustieren (raus zu wirds magerer, reinzu wirds fetter).


    Das ganze machst du natürlich nur bei warmgefahrenen Motor. Zum warmfahren reicht die Initialeinstellung vollkommen, nur musst du evtl. an Ampeln etc. ein wenig mit dem Gas spielen, dass der Motor nicht aus geht.

  • War gerade vor Ort und hab mir das Schlamassel angeschaut - vorweg: Game over :))


    Nachdem auch durch Drehen des Polrads bzw. Anschieben dem Motor keinerlei Bewegung zu entlocken war Zylinderkopf und Kopf abmontiert bzw. angehoben. Ich lasse einfach mal die Bilder für sich sprechen! (Falsche Reihenfolge aber egal)











    Werde mir also eine Werkstatt suchen müssen, Motor teilen traue ich mir absolut nicht zu.
    Ich halte euch auf dem Laufenden ;)

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!