KR51/1k nimmt kein Vollgas an

  • Dann lies dir das hier alles noch einmal durch, schreibe dir eine Liste und arbeite alles ab, dann bist du schlauer und kannst das dann alles ausschließen.
    Danach kannst du dich entscheiden, ob du den Motor noch machen willst, oder eben nicht.
    Wenn dein Motor so wenig gelaufen ist, kann ja fast nirgends Verschleiß sein, ob du die Lager dann drin lassen willst, ist deine Sache, aber die Wellendichtringe kosten wirklich nicht die Welt. Wenn du es dir selbst nicht zutraust, dann ist vielleicht jemand aus der Nähe so nett, dir zu helfen.
    Die sonstigen Vorschläge sind alle schon gemacht und stehen jetzt auf deiner Liste.
    Auf diese schreibst du nun noch "Vergaser reinigen im Ultraschallbad" und fängst schon mal an ;-)
    Was genau an deinem Vogel nicht stimmt können wir mangels Glaskugeln, die immer noch zur Rekalibrierung am BLocksberg sind, dir leider auch nicht sagen, denn du bist unser Mann vor Ort. Wir zählen auf dich! ;-)

  • Wenn die Bedüsung und die Nadelhöhe passen, musst du 2 - 3 mal den Vergaser einstellen bzw. Nachstellen.


    Genau so was verstehe ich nicht. Was heisst '2 - 3 mal' ? Was hat die Häufigkeit mit der Richtigkeit zu tun? Und, soweit ich das kapiert habe, haben die beiden Stellschrauben exakt nix mit Vollast zu tun...?!

  • Genau das haben sie aber!
    Weil z.B. die Stellung der Gemischschraube im Gegensatz zu den neuen Dellorto oder Mikuni Vergaser über den gesamten Drehzahlbereich wirkt. Ich denk du hast das Buch zu hause? Dann schau da doch einfach mal rein ;)
    Und das man nach dem ersten Einstellen noch 1-2 mal Nachstellen muss ist meist normal, denn eine viertel Umdrehung an der Gemischschraube macht schon einiges aus.
    Und wenn deine Leerlaufdrehzahl dauerhaft zu hoch ist, wird der Motor dementsprechend auch zu heiß.
    So ist das nunmal bei den 16N Vergasern. Ich hab die Teile nicht entwickelt und kann dir dementsprechend nur sagen, wie man sie einstellt.

  • Was hast du bis jetzt alles getestet?


    Vom ausgewaschennen, neu benetzten Luftfilter bis zum Vergaser ist alles sauber. Vergaser habe ich komplett zerlegt, ausgewaschen und die Düsen durchgepustet. Danach natürlich neu eingestellt, wie im Buch beschrieben. Neue Kerze(n) (240+260), Zündzeitpunkt, Unterbrecher kontrolliert, Filz geschmiert...Abgasanlage gesäubert und nebst neuer Krümmerdichtung wieder verbaut. Getriebeöl erneuert...Wie gesagt, m.E. alles, was sich nicht im innern des Motorblocks befindet, ist überarbeitet. Dann muss ich den Motor halt regenerieren (lassen), wenn euch nix mehr einfällt, woran man sonst noch drehen könnte.

  • Dann hör auf die Experten in den anderen Foren und glaub was du möchtest. Wenn du dir nicht helfen lassen willst oder keine Tips dazu annehmen möchtest, dann kann dir keiner hier helfen. Sorry wenn ich das jetzt mal so direkt sagen muss, aber es wurden doch jetzt schon etliche Maßnahmen genannt die du schon längst hättest abklopfen können anstatt hier rumzudiskutieren, was die Leute aus anderen Foren sagen.
    Fakt ist:
    Die Gemischschraube hat bei den 16N Vergasern grundsätzlich einen Einfluss über das gesamte Drehzahlband und aus Erfahrung kann ich dir sagen, das eine minimale drehung daran schon viel ausmachen kann.


    Wie wäre es denn wenn du nun einfach mal anfängst an dem Problem zu arbeiten? Dir will hier keiner was und Ich will dir auch nix, ganz im gegenteil, bin immer froh wenn eine weitere Simme auf Deutschlands Straßen unterwegs ist. Aber du musst auch einfach mal das annehmen und umsetzen was dir gesagt wird.
    Die Liste einfach stumpf abarbeiten und dann wirst du sehen, ob am Ende nur noch der Motor übrig bleibt oder nicht. Ganz einfach ;)

  • Dann hör auf die Experten in den anderen Foren und glaub was du möchtest. Wenn du dir nicht helfen lassen willst oder keine Tips dazu annehmen möchtest, dann kann dir keiner hier helfen. Sorry wenn ich das jetzt mal so direkt sagen muss, aber es wurden doch jetzt schon etliche Maßnahmen genannt die du schon längst hättest abklopfen können anstatt hier rumzudiskutieren, was die Leute aus anderen Foren sagen...


    Was soll das denn jetzt? Alles, was hier vorgeschlagen wurde, ist bereits gemacht, bis auf die Motorregenerierung. U.a. ist der Vergaser nach Anleitung eingestellt und die Kiste dreht im Leerlauf sauber bei 1200U/min. Hab' ich doch jetzt alles mehrfach geschrieben!?
    Ich werd' alles noch mal durchgehen und dann entscheiden, ob ich noch eine Regenerierung machen lasse, oder den Bock (für's nächste Jahrzehnt) wieder einmotte...

  • Die Regenerierung lohnt auf jeden fall, da du noch komplett originalteile bei dir drin hast. Neue Wellendichtringe und dann sollte das Teil wieder vernünftig laufen. Hast du auch schon Getriebeöl usw. gecheckt? Wenn nein auf jeden fall machen und gleich mal prüfen ob das nach Sprit stinkt, dann weist du auf jeden fall wo der Übeltäter sitzt ;)

  • Setze mal spaßeshalber die Nadel eine Kerbe höher und wundere dich nicht, wenn der Motor kalt Mucken macht. Ist dein Problem bei Vollgas und warmem Motor dann weg?

  • Hast du auch schon Getriebeöl usw. gecheckt?


    Entschuldige, aber auch das schreib ich schon: Das Getriebeöl war nach ca. 500km Lauf klar wie neu, ziemlich exakt noch 1/2 Liter und hatte auch noch nährungsweise die gleiche Viskosität wie neu (Durchlauftest schmaler Trichter). Hat auch nicht viel ansers gerochen, als das Neue (2 1/2 Liter der gleichen Flasche). Daher denke ich nicht, dass da grössere Undichtigkeiten zum Verbrennungsraum sind.

  • Habe das gleiche Problem auch, allerdings wohl etwas verstärkt, da ich nicht mehr auf 60 und am Berg schon kaum in den nächsten Gang komme weil ich die Gänge nicht ausfahren kann. Motor bei mir wurde vor ca. 100 km gemacht, Nebenluft zieht sie nicht soweit ich das beurteilen kann.
    Daher MUSS es am ver..........n BVF Vergaser liegen. Trotz neuer Bedüsung und eigentlich richtiger Einstellung.

  • MUSS es am ver..........n BVF Vergaser liegen.



    Dann weißt du ja auch, wo du suchen MUSST, um das Problem in den Griff zu kriegen, wenn es nicht am Spritzufluss oder der Zündung liegt. Wobei "eigentlich richtiger Einstellung" ein vager Wert ist. Entweder es ist richtig, oder eben nicht, aber es ist niemals "eigentlich"!

  • Dann weißt du ja auch, wo du suchen MUSST, um das Problem in den Griff zu kriegen, wenn es nicht am Spritzufluss oder der Zündung liegt. Wobei "eigentlich richtiger Einstellung" ein vager Wert ist. Entweder es ist richtig, oder eben nicht, aber es ist niemals "eigentlich"!



    Deshalb sag ich ja "eigentlich". Weil die Einstellung von den Werten her absolut richtig ist und trotzdem alle anderen Sachen auszuschließen sind. Ich vermute einfach, dass es am Vergaser liegen muss.

  • Meine Güte, dein Motor ist nicht mal eingefahren, da solltest du es mal nicht ganz so genau nehmen und mußt auch den Vergaser öfters einstellen......
    Ist dein Gaser wirklich sauber, gerade die Hauptdüse?

  • Meine Güte, ich sag doch garnüscht. Wollte dem Threadersteller nur klarmachen, dass ein Motorregi nicht zwingend hilft und er lieber nochmal den Vergaser mit der Senfglasmethode überprüfen soll.


    Meine Güte, dein Motor ist nicht mal eingefahren, da solltest du es mal nicht ganz so genau nehmen und mußt auch den Vergaser öfters einstellen......
    Ist dein Gaser wirklich sauber, gerade die Hauptdüse?

  • Dann brauchen wir hier über GARNICHTS zu diskutieren.
    Aber lass es mich so fomulieren: Wenn der Herr Threadersteller seinen Motor für i.O. hält, dann ist es sicherlich mit weniger Aufwand verbunden, NOCHMALS Vergaser zu checken oder gegebenenfalls mal von einer funktionierenden Maschine auszutauschen.


    Damit gehen wir denke ich beide konform ;)

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!