Mein Schraubertag heute..

  • S70 Spiegel festgeschraubt und von Arbeit heim gefahren.
    DHL Paket kam gerade :D echt früh, S51E neuen Controller getestet.



    natürlich Rücklicht und Blinker mit Prüfzeichen.


    folgt
    neues Hinterrad einbauen (Alu+Edelstahlspeichen)
    Bremslicht Motorhalter und Schalter einbauen.
    Kleinigkeiten.


    Star hat neues Batteriefach. Habe ich aber machen lassen.

  • Gerade die neue Zündspule eingebaut und feststellen müssen: kein Funke :shock:
    nach langem suchen und probieren war es schließlich mit einem neuen Unterbrecher getan :rolleyes:
    Wieso auch immer... der alte sah gut aus, hat problemlos geöffnet, war richtig eingestellt und die Kontaktstellen waren auch sauber...naja wegen einem 2 Euro Artikel zerbreche ich mir nicht den Kopf :cool:

  • Motor ausgebaut, komplett mit Kaltreiniger, Zahnbürste gereinigt und anschließend mal mit Elsterglanz eingerieben. Kupplungsdeckeldichtung getauscht, alle alten zugänglichen Schrauben durch neue Inbus-VA ersetzt, Zündung eingestellt (wundert mich das die Karre mit 0,2mm Unterbrecherabstand überhaupt noch lief!?!), Motor wieder eingebaut.


    Jetzt warte ich noch auf meine Bremsbacken damit ich endlich das Hinterrad wieder montieren und mit den finalen Arbeiten beginnen kann, am Freitag sollens 17 Grad werden....

  • Dieses Gefühl, wenn man das Teil auseinander hat den Motor ausgebaut hat alles gesäubert, Vergaser und Zündung eingestellt hat und das Teil beim zweiten lockeren Kick anschnurrt als hätte es niemals was anderes gemacht...


    Herrlich!


    In diesem Sinne Prost!

  • Würde den Blinkerhalter kürzen sieht bestimmt besser aus mit so kleinen Blinker.


    Kundenwunsch. Ich hätte gleich keine verbaut :D


    Ansonsten heute Felge ausgebaut und neuen Reifen auf neue Felge (Alu mit Edelstahlspeichen) ziehen lassen.



    Reifen Mitas E-06. Tragfähigkeit 46 (bis 170kg) und bis zu 150km/h zugelassen mit E-Prüfzeichen.
    Deutlich robuster als sonstige Reifen für Simson. Daher musste ich dieses bei einem Reifenhändler aufziehen lassen. Tip: geht nur mit neuem Schlauch.

  • Ist eine S51 Enduro. Original wäre da sowieso Profil K32 drauf gewesen.
    Kenndaten ähneln dem K42.
    Das unterscheidet sich nun nicht so. In dem Fall waren die Reifen beim Kauf des Fahrzeugs schon dabei und sind kaum benutzt, daher werden sie weiter verwendet.
    Felge war stark beschädigt, daher habe ich eine neue gekauft.

  • Heute wurde ich dermaßen genötigt und das nur wegen bisschen Sonne.
    Gardinen abhängen,Fenster putzen und Garten machen.
    Simson durfte ich auch kurz Checken irgendwie hat die Benzinhahndichtung scheinbar den Geist aufgegeben,da muß ich morgen nochmal dran.

  • Ich habe am Mittwoch mit der Reparatur einer Schwalbe begonnen. Das Ding stand seit 85 ohne Vergaser beim Papa in der Garage. Ich habe so ziemlich alles überholt, was notwendig war. Das gute Teil war so lieb, aber auch gar keine Zicken zu machen, so konnte ich am Mi Abend bereits die erste Runde drehen. Am Freitag habe ich noch die Elektrik überholt und eine Alarmanlage eingebaut. Ich war so enttäuscht, dass es nix mehr zu schrauben gab, da habe ich die Schwalbe kurzentschlossen nochmal entblecht und neu im original Sahara (habe noch alte DDR-Originalfarbe bekommen) lackiert. Heute blieb mir lediglich das Schrauben- und Felgenputzen, sowie Probefahrt übern Feldweg. Jetzt sieht sie wieder aus wie aus dem Laden. Fährt auch so. Fertig. Nur noch Löcher fürs Nummernschild.
    Einziger Wehrmutstropfen: Der neue BVF-Gaser war von einer Qualität der untersten Schublade. Schwimmerventil schief (mit Gewalt) reingeschraubt, Messingspäne vom Gewindeschneiden in den Düsen und ein völlig verstellter und verbogener Schwimmer. Naja, BVF 2014 ist eben nicht BVF 84.

  • Hi,
    Wo hast du die original Farbe her wenn ich Fragen darf?
    Löcher fürs Nummernschild...wenn keine Drin sind, würde ich keine rein machen. Das würde ich dann anders Lösen. Da wäre ich zu happy einen von wenigen nicht durch bohrten Panzer zu haben...
    Was hast du für eine Alarmanlage verbaut?


    Grüße,
    Fabi

  • Das war mehr oder weniger Zufall und Glück auf einmal. Der Opa von meiner Freundin ist aus Suhl und hat damals bei Simson gearbeitet. Der hatte auch ne gelbe Schwalbe und noch eine Dose Lack in der Garage. Und der war am Wochenende auf Besuch da und hat sie gleich mitgebracht. Hat sich übrigens trotz dem Alter und der völlig verrosteten Dose noch problemlos spritzen lassen.


    Als Alarmanlage habe ich die 6V Beret von Ebay verbaut. (http://www.ebay.de/itm/Motorra…teile&hash=item51ba69f109) War die einzige, die ich gefunden habe. War zwar merkwürdig, da auf der Sirene und in der Bedienungsanleitung nur was von 12V stand. Nach Rücksprache mit dem Ebay-Anbieter wäre das normal, da das zwar tatsächlich eine 12V Anlage wäre, aber von 5V bis 18V gehen würde. Ich habe die auch an (über) 12V am Auto probiert. Meine neue Mopedbatterie hat nur 5,7 Volt. Ich konnte keinen Lautstärkeunterschied feststellen. Brüllt wie Sau. Das einzige, sie hupt auch recht laut beim Schärfen und entschärfen. Ansonsten Einbau in 5 min. Die Blinker habe ich weggelassen, da ich die Kabel irgendwo am Blinkerschalter oder im Lenker abgreifen müsste, das Gefriemel habe ich mir gespart.

  • Meine Schwalbe muss ab und zu in einem Ghetto parken, daher habe ich mir mit der Sicherung Mühe gegeben.


    Die Alarmanlage ist recht klein und passt problemlos in die Lampe. Da sind Klebepads dazu, die auch ordentlich straff halten. Ich habe (von vorne in die Lampe gesehen) das Steuergerät auf die linke Seite gepackt, damit ich an den Kabelstrunk gut von Batterie und Alublech aus herankomme. Die Sirene habe ich auf die rechte Seite hinter die Zündschlosskabel gepackt. Ich habe noch einen Bypass mit Schalter an die Zündung gelegt, um das Moped im Notfall auch bei leerer Batterie oder defekter Alarmanlage starten zu können. Den Schalter habe ich allerdings nicht nach außen gelegt. Lampe, Alublech und Batteriedeckel habe ich mit Halbrund-Sicherheitsschrauben festgemacht, für die Spezialbits notwendig sind. Die Schrauben vom Knieblech zur Lampe sind ebenfalls Sicherheitsschrauben mit Abreißmuttern. Somit wird Aufschrauben erschwert. Theoretisch müsste man mangels Spezialbit die Lampe herausbrechen, oder irgendwo das Kabel zum Motor kappen, um die Kiste anzutreten. Zusätzlich habe ich noch dem neuen Lenkerschloss eine ordentliche Portion Lötzinn verpasst, um ein Ausschlagen des kleinen Bleches zu erschweren. Den Motortunnel habe ich auch mit einer gekonterten konischen Mutter gesichert, die relativ sicher gegen Wasserpumpenzangen ist und nur mit Spezialschlüssel leicht entfernt werden kann. Alles in allem habe ich für Alarm und Spezialschrauben inkl. Bits rund 60 Euro bezahlt. Fehlt jetzt nur noch ein fettes Kettenschloss.

  • Klingt gut,nur wo hast die Kabel für die Wegfahrsperre angeschlossen?
    Farbe bei Originalkabelbaum und ne kurze Erklärung wären gut.
    Das sichern mit den Schrauben klingt etwas übertrieben bzw. Die Sicherung des Haubentunnel.
    Falls ein Technischer Halt Eintritt wäre mir das zu aufwendig.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!