Mein Schraubertag heute..

  • Ich hatte mir ne neue Schwalbe Hupe gekauft und vor Wochen mal eingebaut, bzgl. der Lautstärke entsprach das nicht ganz meinen Vorstellungen.
    Ich hab heute mal versucht eine alternative Lösung für die Schwalbe Hupe zu finden.
    Gefunden habe ich bei meinen Ersatzteilen eine 6V Hupe scheinbar von der S51 !
    Nur wohin damit ? Unter der Lampenmaske ist kein Platz.
    Im Bild ist zu erkennen, was dabei herausgekommen ist.
    Problem ist noch die Entkopplung der Hupe vom Moped, hab das Thema völlig verdrängt, werd mir wohl noch ein originalen Halter mit Silentblock holen müssen.
    Der Halter wird dann halt auf meine Bedürfnisse angepasst. Hupe geht aktuell nur richtig ,wenn die Schraube oben lose ist, obwohl ich schon Gummis zwischen Blech , Hupe und Mutter habe. :roll:
    Echt ärgerlich, das es sonst super laut ist.

  • Hi.


    Wenn du hast, dann mach mal ein Stückchen Schrumpfschlauch über das Gewinde der Schraube (abgesehen von dem Teil auf dem die Mutter sitzt natürlich) Das sollte in Verbindung mit den gummischeiben eigentlich für eine ausreichende Potentialfreiheit sorgen.




    MfG


    Matze

  • Hallo,


    muss die Hupe potentialfrei sein ? Ich probier das mal mit dem Schrumpfschlauch.


    Ich dachte das Problem ist die Tatsache, das die Hupe wohl frei schwingen muss, um richtig zu funktionieren. Ich werde es aber auf jeden Fall mal probieren. Vielleicht hat sie ja wirklich ein Problem mit der Masse.


    Wenn sie frei hängt hupt es wie beim Auto, angeschraubt ist es nur ein vibrieren.

  • Nein muss nicht gegen Masse isoliert sein.
    Ein Blechstreifen reicht zur Montage. Unter
    Der Lampenmaske ist genug Platz. Den so
    Montiert wirst du da nicht lange Freude
    Daran haben. Die Kontakte frei allem ausgesetzt
    Was von vorne kommt.....

  • Heute die Plane von der Simson gezogen.Batterie ausgebaut. SPannung gemessen. Nach 3 Monaten im Winter auf der Straße ohne Nutzung noch immer 12,31Volt!Bei einer fast 4 Jahre alten Batterie. Hab wohl viel richtig gemacht.(Kauf/Pflege).(Citromerx Modell CIT 12N5,5-3B )
    Jetzt hängt sie aber trotzdem am Battterieladengerät.
    Andreas

  • Servus mitnand,
    Allgemeine Frage zum Anlasser:
    Hab nen Motor mit 50 Kubik an nem Kettcar, steht scho länger rum.
    Hätts gern mal wieder gestartet, nur reißen immer die Blattfedern am Seilzugstarter.
    So, E-Starter bestellt und ne Batterie ausm Rasenmäherbulldog genommen. Die kann allerdings gleich 30 Ah bei 12V, die aus der Simme dagegen nur 3 Ampere (Auch 12v). Die Drei wern wohl nicht langen.
    Wieviel Ah der Anlasser braucht stand nirgends. Ich denk 12v sollten passen.
    Kann ich die Batterie vom Rasenmäher nehmen, oder is die zu stark?
    Gruß

  • Um auf die Frage zu antworten, nein die Batterie ist nicht zu stark. Da du ja eh keine Ladeanlage verbaut hast spielt die Kapazität der Batterie hier keine Rolle. Daher kannst du reinbauen was von der Baugröße her möglich ist.


    Die Einheit Ah steht nicht für die Stromstärke der Batterie, sondern für Ihre Kapazität. Einfacher ausgedrückt und mal ohne negative Einwirkungen und Verluste gerechnet kann deine Batterie mit 30Ah eine Stunde lang 30A Dauerstrom liefern, bzw. 20h lang 1,5A und ist dann halt ganz und gar leer. Ich weiß jetzt nicht was für eine Stromaufnahme der Anlasser hat, aber da der ja nicht Dauerlauf dreht sondern nur kurz sollte das schon eine Weile reichen.



    MfG


    Matze

  • Alles Kloar, danke.
    Hab die Batterie mal an den Anlasser, bis auf einen Großen Funken hat sich da nicht viel getan.
    Vielleicht braucht der Starter ja nen Wiederstand vom Motor her, dasser eine gewisse Last zum laufen braucht. Ich weiß es nicht. Wurscht....
    Nen Relais werd´ ich ja bei 12V wahrscheinlich nicht brauchen, das müsst ja auch ein normaler größerer Schalter tun.
    Oder?
    Gruß Maulaff

  • Alles Kloar, danke.
    Hab die Batterie mal an den Anlasser, bis auf einen Großen Funken hat sich da nicht viel getan.
    Vielleicht braucht der Starter ja nen Wiederstand vom Motor her, dasser eine gewisse Last zum laufen braucht. Ich weiß es nicht. Wurscht....
    Nen Relais werd´ ich ja bei 12V wahrscheinlich nicht brauchen, das müsst ja auch ein normaler größerer Schalter tun.
    Oder?
    Gruß Maulaff



    Relais bzw. Magnetschalter würde ich schon vorschlagen, ein Simsonanlasser hat 120W, also 10A und 4mm² Zuleitungskabel. Der Anlaufstrom ist noch mehrfach höher und sollte der mal klemmen, wird es eher mehr. Dann geht der Schalter in Schall und Rauch auf.


    MfG


    Tobias

  • Nabend,


    gerade mal ein nachbau Seitendeckelschloss fürn S51 Herzkasten eingebaut....man man man da hat ja vorn und hinten nichts gepasst. Nur mit Unterlegscheiben und einem zurechtgebogenem Einrasthaken hat es dann nach hin und her gepasst. Shitkram! :D


    gruß
    chris

  • Mein Schraubertag heute:


    Mein Schutzblech vorne gesandstrahlt und gepulvert.
    Bitte schlagt mich nicht, weil ich keine original Simson-Farbe verwendet habe.


    Verwendet habe ich RAL 7011 Eisengrau.


    Die Teile die vorher an meiner Simson Rot waren, werden dann Gelb


    Original Simsonfarben gibt es aber dennoch als Pulverfarben ;)

  • Beim Hänger Farbe ausgebessert, für einem Fahrrad Reifen aufgezogen, Garagennachbar geholfen, die Kawasaki zum tukkern zu bringen (Sau ist die undicht) und dem Junior des Garagennachbarn ein neues Rücklicht für eine S51Enduro in die handgedrückt. Und das noch zwischen Mopedausfahrt und Mittagessen...


    Schöne Frühlingsgrüße

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!