Mein Schraubertag heute..

  • So, es wird. Saison kann langsam kommen. Schwimmer war noch ZUM Taucher mutiert, hab den Rahmen noch mit Leinölfirnis konserviert, neues Massekabel gefertigt, LED Blinker samt Relais drin, Batterieunterlage aus alten Schlauch gebastelt etc. Tausend Kleinigkeiten.


    Und dann guck ich aus dem Fenster. Schnee. Ich brech ab.

  • Heute mittag Anruf vom Freund. < brauch dich sofort.Bin dann rüber geeilt (mitten im Sturm) Dann sah ich den Grund....
    Alte Jawa 353/03 BJ 1959 aus dem Anhänger geholt und verstaut.Nur wenige Fehlteile,Motor läßt sich drehen. Das wird eine Menge Arbeit.Letzte Zulassung in der BRD.
    1976.
    Andreas

  • So langsam fügt sich das Puzzel zusammen.
    Im Fundus waren noch div. Stoßdämpfer und in einem hab ich tatsächlich noch eine
    gute Kolbenstange gefunden. Nun fehlen nur noch die Silentbuchsen dann kann ich die
    Dämpfer komplettieren.


    Heute habe ich mich mal an das Standlicht gemacht.
    Zerlegt , Kontakte gereinigt, neue Buchsen angefertigt, das Glas welches schon
    zweiteilig war geklebt. Das Glas muss noch ein bissel poliert werden und der Alurahmen
    aufgeklebt.


    .... be continued...

  • erinnert mich an die Aufarbeitung der eckigen Blinker und Rückleuchten.Waren ja lange zeit nicht lieferbar und wenn zu astronomischen Preisen oder ohne Prüfzeichen.
    Ca 3 Sätzen je vorne und hinten und 2 Rückleuchten und 1x HS1 Scheinwerfer in Reserve sollten wohl die nächsten Jahrzehnte ausreichend sein.
    ;)

  • Heute: Rettung eines Handhebels.


    Die alten Aludinger sind ja sehr verschleißfreudig. Ich spar ja gerade Geld, somit rette ich
    die Rettbaren.
    Das Loch für die Nippelaufnahme habe ich mittels größeren Bohrers wieder in Form gebracht und dazu passend eine neue Nippelaufnahme angefertigt.





    Und dann hatte ich noch einen Tüv Termin mit dem Motorrad. Einmal HU und einmal
    Einzelabnahme Federbein.
    ..... Ich glaub ich hab Rossi seinen Vater getroffen ;) ......
    Nach 1Stunde und 45min Intensivstprüfung und Dokumentation wurde der ganze Fahrzeugschein geändert , alle Eintragen berichtigt. Nebenher wurden alle ABEs (lagen vor) im Internet gesucht ob sie korrekt sind. Bei der Suche nach der ABE für den Lenker landete der Prüfer zuerst im Schwalbennest :)):)):)) , der zweite Link führte zum AKF-Shop :)):)):)) . Nu weiß ich wenigstens wer den Lenkertyp vertreibt. :D
    Für 190euro bekam ich dann auch den erwünschten Aufkleber :smokin: .

    • Offizieller Beitrag

    Hi,



    ich bin ja schon bischen Bluna, aber wenn die ABE vorliegt nochmal im Internet suchen ob die auch korrekt ist... Ja ne, dann würden die mir in der LKW Bude mit mit der Spurstange eins überbraten und mich fragen ob mein Helm brennt. Für sowas fehlt mir auch die Zeit und ich würde am Ende des Monats gefragt werden, was ich den ganzen Tag so treibe und nur im Internet surfe.



    Airhead was hast du denn abnehmen lassen? den Tomasellilenker bzw. Fehling an der S51?






    MfG



    Tobias

  • Ne ich war mit der XTZ 660 da. Da ist ein Tommaselli drauf.
    Aber eigentlich ging es um ein neues Federbein. Es war vorher ein YSS verbaut welches
    undicht wurde. Ich habe dann ein neues gekauft auch von YSS. Leider haben die das leicht geändert und somit hatte ich jetzt einen anderen Typ. Und da das Moped ein
    Reimport ist aus Österreich/Schweiz hat es einen Fahrzeugtyp eingetragen der nie auf einer ABE zu finden ist. :rolleyes: ..........

  • Mist. Im Habicht Motor wieder drin, Batterie dran, Ledblinker leuchten bei Schalterbetätigung Dauernd. Sonst geht elektrisch garnix.


    Einzige mit bekannte Änderung: Ledblinker mit neuem Blinkgeber dran und das Massekabels vom Leerlaufkontakt (eigentlich) jetzt korrekt am Zündlichtschalter abgeklemmt.


    Was soll dass denn sein? Die Blinker leuchten sogar in allen Schalterstellungen, dafür weder Leerlauflicht noch Standlicht. Hä?

  • Moin.



    Ähnlich habe ich den Benzinhahn modifiziert - mit einem ( gekauften ) 90° Stutzen. So liegt die Spritleitung bei meiner besser.



    Ich habe noch das Mitnehmerlager gewechselt und die Kette. Lagerwechsel ging wunderbar mit Wärme/Kälte. Wurde auch Zeit, das Lager fing schon an zu singen. Radlager sind aber noch prima.




    Gruß Maik

  • Heute den komplett zugesetzten Benzinhahn vom Habicht gereinigt und durchgespült wieder montiert. Direkt Gleitscheibe undicht. Zweite dazu um den Druck erhöhen, geht wieder. Mal sehen ob's das war oder noch mehr Spaß nach dem Winterschlaf wartet...

  • Moin.



    +Kabel von der Batterie gequetscht gewesen und Massekabel abgerissen. Irgendwas hat sich verheddert beim Lenken. Das war wohl Pfusch meinerseits. Also das alles beseitigt, neue AGM-Batterie ( die Alte war tiefentladen ) eingebaut, Blinker gingen wieder, alles Andere auch, nur die Scheinwerferbirne hats zerrissen. Diese BAX15d mit 15/15W hätte ich am liebsten reklamiert...nach 40 Jahren einfach so kaputtzugehen...
    Da Nachbau meiner Erfahrung nach nix taugt, habe ich doch noch tatsächlich Originale Lagerware im Netz gefunden. Erstmal 3 Stück gekauft. Theoretisch 120 Jahre Ruhe. :))MZA Spitztüte verbaut, leider leichten Leistungsverlust. Ist vielleicht etwas undicht zum krümmer hin. Mal gucken...




    Die andere Sache steht noch aufm Zettel.




    Frohes Schaffen!




    Gruß Maik

  • Guten Abend.


    Was gibt es besseres wenn die Frau übers Wochenende außer Haus ist und man endlich Zeit hat, das vor kurzem eingetroffene Projekt in Angriff zu nehmen.


    Da musste der große Lappen her:



    Hat sich gelohnt wie ich finde:





    Bin gespannt wie sich die Schwalbe mit 4 statt 3 Gängen fährt wenn er dann mal fertig ist. Jetzt aber erst einmal ab zur Revision.


    Viel Spaß beim Basteln


    Stefan

  • Haute bei kleiner 30km Runde bemerkt,daß der hintere Blinker nicht mitmachte.Davor haun und er ging wieder. Muß also gemacht werden.
    Dann an der Ampel stellt ich fest: Mein Licht vorne ist ja aus....!!??
    Nachtschaltung aktiviert. Standlicht an,sonst nix. Ok Fernlicht angemacht.
    Geht. Also Glühwedel der HS1 Birne kaputt.Ist doch erst ca 10 Jahre alt.Aber sehr wenig gelaufen.
    Also mit Fernlicht an ,die Gänge lang gezogen und mit hohen Drehzahlen gefahren.(Heimweg von dort ca 5 KM)Falls der EWR Baustein defekt sein sollte.
    Zuhause angekommen.Fernlicht an.Rücklicht Birne funktioniert auch einwandfrei.War jawohl vorher lange Zeit nur mit Rücklicht unterwegs. < ! Nicht übersteuert .Zu hohe Voltzahl)
    Nächste Woche mal nachsehen was es ist..
    Muß erst mal neue HS1 bestellen.
    Hat da jemand Erfahrungswerte wo es gute Ware gibt? Laufleistungen von ca 60 stunden sind doch etwas wenig.
    Andreas



  • Fährt sich gut, Aussage meines Vaters, der zu DDR-Zeiten eine KR51/1 mit 4 Gängen hatte.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!