Blinker unregelmäßig, kein Rücklicht!

  • Hallo,


    Habe eine Schwalbe kr 51/2E mit Vape, so wurde sie mir verkauft.
    Nun habe ich das Problem dass meine Blinker nur unregelmäßig blinken und eigentlich auch nur bei ordentlich Drehzahl zu erkennen sind, im Leerlauf glimmen diese nur. Mit unregelmäßig meine ich dass die mal schnell blinken und mal wieder nicht so schnell.
    Ebenfalls habe ich kein Rücklicht, anfangs jedoch war das ein ähnliches glimmen, mal stärker mal nicht so stark.


    Nun habe ich vor meine Lichter neu zu verkabeln.
    Habe das aber so noch nicht gemacht und habe daher auch noch keine Erfahrung mit der Simson, traue mir dies jedoch zu.
    Ich denke aber da die Blinker nur bei Drehzahl leuchten dass diese garnicht an der Batterie angeklemmt sind, sondern direkt an der Vape. Deswegen wollte ich nun die Blinker an die Batterie klemmen, diese dürfte ja dank Vape immer geladen werden.


    Ich wollte hier nach ein paar Tipps und Ratschlägen fragen.
    Auf was soll ich achten ?
    Wie sollte ich am besten vorgehen ?
    Wie lange dürfte sowas ca. Dauern ? (Für jemanden der es zum ersten mal tun würde)
    Sowas halt.


    Würde mich über antworten sehr gerne freuen :)
    Falls ich zu wenig infos gegeben habe bitte immer fragen :)

  • Hi,
    also bei mir war die Batterie leer, hast du mal die Ladung deiner Batterie gemessen. Der typische Fehler einer leeren Batterie ist halt ausgefallenes Rücklicht und Blinker ohne Funktion. Meine Batterie zeigte am Messgerät gerademal 2,9 V an. Nach dem Ladevorgang mit einem günstigen Ladegerät von Amazon liegt der Wert nun wieder bei 6,4V, womit auch Blinker und Rücklicht wieder gehen.


    Grüße


    Andreas

  • Hm,


    wenn aber die Batterie durch zu lange Standzeit, Tiefententladung, Frost oder Blitzschlag einfach nur defekt ist, dann wird die auch nicht mehr zu 100% geladen. Daher wäre hier der erste Schritt die Messung der Batterie. Ich habe mir auch erst vor kurzem ne Schwalbe gekauft, musste dann aber so ein Multimeter kaufen, da ich ohne nicht weiterkam.


    Grüße


    Andreas

  • Gut, dann werde ich das nachher direkt mal machen. Also könnte ein einmaliges vollständiges laden der Batterie das ganze Problem lösen ? Allerdings leuchtet mein Scheinwerfer kontinuierlich sehr hell, also Drehzahlunabhängig.

  • ...Allerdings leuchtet mein Scheinwerfer kontinuierlich sehr hell, also Drehzahlunabhängig.


    Moin,
    Das könnte auf eine falsche Verdrahtung hindeuten (Scheinwerfer im DC-Kreis).
    Du solltest diese anhand des passenden VAPE-Schaltplanen auf meiner HP mal überprüfen.
    Das externe Laden des Akkus ist auch angeraten, wenn seine Spannung bei 12V oder knapp darunter liegt.


    Gruß aus Braunschweig

  • So, habe nun mal geguckt.
    Also die Batterie ist ziemlich leer, da tut sich nichts mehr, also werde ich die am besten mal aufladen. Ich hoffe dass dann der Normalfall eintritt und sie sich selber lädt, bisher bin ich noch keine wirklichen langstrecken gefahren.
    daher auch das glimmen der Blinker.
    Beim Rücklicht ist mir nun aufgefallen dass ein Kabel ziemlich kaputt ist, also werde ich dort ein neues verlegen, nur leider regnet es gerade und ich habe keine Möglichkeit dies in einer Garage zu erledigen oder sonstiges, also auf gutes Wetter warten.


    Vielen Dank für die Hilfe nochmals ;)

  • Hallo,


    so, das mit der Batterie ist alles wieder in Ordnung -> Blinker funktionieren perfekt!


    jetzt bleibt das Problem mit dem Rücklicht. Ich hatte gestern gesehen dass das Kabel was zur Rückleuchte geht komplett kaputt war, die ganze Isolation war weg und daher war logisch dass da nichts mehr passiert.


    Habe gerade das Kabel neu verlegt und nunja, nichts passiert, Bremslicht funktioniert so wie es funktionieren soll nur das Rücklicht leuchtet nicht.


    Birne selber ist auch noch ganz.


    Könnte mir da Jemand helfen ?
    Ich weiß nun nicht was Ihr dafür noch an Infos bräuchtet.


    Danke!


    Grüße
    Olli

  • Das Rücklicht und die Tachobeleuchtung gehen an die gleiche (Wechsel-)Spannung wie das Bremslicht und der Scheinwerfer.


    Ziehe mal das Rücklicht-Kabel vom Zündlichtschalter (58) ab und halte es an den Pluspol der Batterie.


    Wenns jetzt nicht leuchtet fehlt ggf. die Masse des Rücklichtes, die über den Panzer kommt/kommen müßte.


    Gruß aus Braunschweig

  • Jolia, das Rücklicht geht bei VAPE-Elektrik _nicht_ aus, wenn das Bremslicht angeht.


    Die gesamte Fahrbeleuchtung hängt an ein und demselben Stromkreis, nämlich an Wechselspannung direkt aus der Lichtmaschine. Erzeugerseitig ist das also ein Alles oder Nichts - gehen einzelne Leuchten nicht, dann liegt's an deren Anschluss oder an der Leuchte selbst. Nur die Blinker und das Parklicht hängen am Batteriekreis, bei der /1 auch noch die Leerlaufanzeige.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!