Motor geht aus und Kickstarter abgebrochen - ein guter Start...

  • Hallo!


    Ich bin neu hier im Forum, deshalb erst einmal ein freundliches "servus" an alle! Seit 3 Wochen bin Ich Besitzer einer 75er Simson Kr51/1K. Ich habe jetzt Zeit gefunden mich mit dem tollen Gerät zu beschäftigen - und der Einstieg war gelinde gesagt bescheiden.


    Die Schwalbe ist in einem guten Zustand, neuer Vergaser Eingebaut und auch sonst alles Top in meinen Augen (bin aber absoluter Neueinsteiger und kann das daher nicht wirklich bewerten). Ich habe lediglich das Standgas am Vergaser laut Anleitung eingestellt, bis die Schwalbe im Leerlauf nicht mehr ausging...


    Bei meiner ersten Testfahrt ist die Schwalbe nach 5min dann allerdings im höchsten Gang (3.) bei maximaler Geschwindigkeit ausgegangen. Erst fing sie an zu stottern, nahm kein Gas mehr an und wurde langsamer, dann versuchte ich in den 2. zu schalten um sie noch zu retten, gab noch einmal Gas und dann was sie komplett aus. Ich habe Sie dann auch nicht mehr zum Laufen bekommen (mit ohne Choke, egal wie) und durfte sie 1km schieben. Und als ob das noch nicht schlimm genug wäre ist mir dann auch noch der Kickstarter abgebrochen - bzw. die Kickstarterwelle. Die hat der Vorbesitzer wohl zu stark festgezogen.


    Jetzt habe ich zwei Probleme. Wegen dem Kickstarter habe ich mich schon hier im Forum umgehört, da werde ich das gerät wohl in eine Werkstatt abschleppen lassen müssen (ist eben nicht nur der Kickstarter sonder die welle). Denn ich selbst kann mit meinem wissen wohl nicht viel machen. Oder was meint ihr?


    Woran könnte das mit dem Ausgehen liegen? Habe ich den Vergaser falsch eingestellt? Was meint ihr?


    Vielen Dank für eure Kommentare! Falls ich ein ähnliches Topic übersehen haben sollte dürft ihr mir gerne den Link senden - ich gehöre nicht gerne in die "Ich-bin-zu-faul-zum-selbst-suchen" Kategorie ;)


    Gruß, Fabian

  • Hallo Deutz40! Ich selbst habe den Vergaser nicht verbaut und kann es daher nicht beurteilen - er ist 1 Jahr alt und vom Vorbesitzer, welcher damit aber anscheinend problemlos gefahren ist. Laut Datenblatt müsste es ein 16n1-5 sein, oder? Und genau der ist auch verbaut...


    Danke schon mal für die Rückmeldung... Ich würde mich über weitere Tipps freuen
    Gruß, Fabian

  • herzlich willkommen im nest!

    schade das du so ein schlechten start hattest.
    aber da du ja den motor scheinbar eh machen mußt kannst du die anderen sachen ja gleich mitmachen lassen.

    und wenn du dann noch schreibst woher du kommst, findet sich evtl. jemand der dir für kleines geld auch helfen kann.

  • Hallo Luluxs!


    Das mit der Gesamt-Inspektion ist natürlich wahr... Die nächsten Simson-Werkstätten hier sind 20 bzw 35 km entfernt, da müsste ich die Schwalbe vom ADAC wohl abschleppen lassen. Als Student mit meinen 19 Jahren würde mich eine Jahres-Mitgliedschaft 20€ kosten. Lohnt sich wahrscheinlich fast...


    Ich selbst wohne im Örtchen Schweich bei Trier (Rheinland-Pfalz). Falls es es - wie du meintest - begeisterte und hilfsbereite Bastler in der Nähe gibt, wäre das natürlich super. Ich würde selbstverständlich alle Anfahrtskosten übernehmen und eine "Entschädigung" für euren Aufwand zahlen ...

  • Servus!


    Wer nicht kicken kann, kriegt die Fuhre immer noch mit Schieben an ... und beim nächsten Ausfall schaust du mal nach, ob der Zündfunke noch da ist oder nicht. Wenn nicht -> sattsam bekanntes Wärmeproblem der Unterbrecher-Zündung beheben.


    1973 gab's doch noch gar keine /1K?!?

  • Hallo Fabian und herzlich Willkommen,

    wenn die Kickstarterwelle abgebrochen ist, muss beim "alten" Motor ( M53) der Motor gespalten werden um eine neue einzubauen. Das sollte jemand tun, der das schon 'mal mit Erfolg hinter sich gebracht hat. ( am besten Fachwerkstatt ) Hinweise hierzu findest Du in dem Thread "Motor regenerieren".

    Das die Schwalbe nach 5 km Fahrt ausgegangen ist kann unterschiedliche Ursachen haben. Aus der Ferne kann man nur auf das Eine oder Andere hinweisen.

    Als erstes könntest Du den Benzinschlauch vom Vergaser abziehen und in ein Glas hängen. Dann Benzinhahn auf und messen wieviel ml Benzin in 1 Minute herausläuft. 200 ml sollten es mindestens sein.

    Springt die Schwalbe denn jetzt mit anschieben, 2.Gang und Kupplung gezogen, dann Kupplung kommen lassen an ?

    Die Hauptdüse im Vergaser könnte verstopft sein.

    Das Wärmeproblem ( Suchfunktion ) könnte vorliegen. Dann müsste sie aber wieder anspringen, wenn kalt.

    Ist natürlich problematisch, wenn der Kickstarter nicht zur Verfügung steht, verschiedene Tests durchzuführen.

    Hast Du die Zündkerze schon 'mal gewechselt ?

    Du könntest natürlich den Lichtmaschinendeckel ( in Fahrtrichtung rechts ) und das Lüfterrad abschrauben und mittels Bohrmaschine und passender Nuss auf der Polradmutter versuchen den Motor zu starten. So könnte man wenigstens Feststellen, ob die Zündkerze noch einen Funken produziert.

    Wenn Du Dein Profil um Deinen Wohnort ergänzt könnte vielleicht jemand, der in Deiner Nähe wohnt, behilflich sein.

    Grüße
    Gerhard

  • man kann den motor auch per post verschicken. fraglich ob du ihm selber ausgebaut bekommst?

    denke aber das es besser wenn derjenige der es repariert, selber dann auch testen kann.

    und das ausgeh problem ist meist nicht so teuer, aber gucken muß man viel.

  • Sorry, ich meinte auch 1975 und nicht 73...
    Das mit dem Anschieben habe ich vorhin schon (vergeblich) versucht. Ich werde es aber auf jeden Fall noch einmal probieren.


    Wessischrauber: Danke für die ausführliche Antwort! Zündkerzen habe ich nicht gewechselt, heute sind erst meine Zündkerzenschlüssel angekommen, mit welchen ich die einmal überprüfen wollte... ärgerlich! Ohne einen "Fachmann" möchte ich allerdings nicht selbst herumschrauben, da ich wirklich Neueinsteiger bin und nichts riskieren möchte. Meinen Profil habe ich soeben vervollständigt, wenn es also hilfsbereite Bastler rund um Trier gibt wäre ich um jede Hilfe dankbar (wie oben gesagt zahle ich natürlich auch eine Entschädigung für den Aufwand)!


    @Luluxus: Nein, den Motor möchte ich tatsächlich nicht selbst ausbauen (geschweige denn ohne Hilfe einbauen)...


    Gruß, Fabian

  • Aus irgendeinem Grund kann ich ohne laufenden Motor den zweiten Gang nicht einlegen. Das Schalten ohne Motor war bei der Simson schon immer schlecht, aber jetzt kann ich gar nicht mehr schalten (nicht einmal in den 1.), der Roller ist im Leerlauf... Da hilft wohl nur noch Abschleppen und ab in die Simson-Werkstatt...

  • Ja der Kickstarter lief davor einwandfrei, die Kupplung läuft auch noch wie sie soll. Nur die Schaltwippe lässt sich nur nur minimal nach vorne/hinten bewegen, ohne dass ein Gang eingelegt wird.


    Sollte ich morgen noch bei Tageslicht ankommen, werde ich es noch einmal probieren...

  • Dazu, dass der Motor ausgegangen ist würde ich folgendes vermuten:
    Vielleicht ist dein Vergaser etwas fett eingestellt?
    Dann säuft der Motor nämlich auch ab. Ist jetzt nur ne Vermutung, damit du alle Verdächtigen abchecken kannst. Wenn du den Gang nicht reinkriegst, einfach mal draufsetzen, Schaltwippe runterdrücken und Schwalbe hin- und herrollen, dabei etwas mit der Kupplung spielen. Wenn die letzte Vermutung vom Schwarzen Peter nicht zutrifft, dann müsste der Gang so reingehen.


    mfg
    Albi

  • Tag zusammen!


    die letzten Wochen konnte ich nicht viel machen, jetzt habe ich die Schwalbe einmal in meine "Werkstatt" gestellt und mir den Schaden angeschaut. Ziemlich demolierte Kickstarterwelle:



    Eigentlich genau das Selbe (selbes Problem, selbe Ursache) wie bei:
    http://www.schwalbennest.de/si…welle-kr51-1-a-91277.html


    So wie ich das dort gelesen habe, sollte man sich da - wenn man sich wie ich nicht so gut auskennt - besser nicht ran wagen. Was meint ihr? Zeit und Lust hätte ich und theoretisch ist es ja "nur" ein machanisches Problem. Also aufschrauben, Teile raus, austauschen, wieder alles rein. Soll ich es trotzdem lieber machen lassen und 200€ investieren? Der Motor muss raus und aufgemacht werden, das ist klar. Benötigt man dafür Spezialwerkzeug? Allgemeine Moped-Schraubausrüstung ist vorhanden...


    Gruß, Fabian

  • So wie ich das dort gelesen habe, sollte man sich da - wenn man sich wie ich nicht so gut auskennt - besser nicht ran wagen. Was meint ihr? Zeit und Lust hätte ich und theoretisch ist es ja "nur" ein machanisches Problem. Also aufschrauben, Teile raus, austauschen, wieder alles rein. Soll ich es trotzdem lieber machen lassen und 200€ investieren? Der Motor muss raus und aufgemacht werden, das ist klar. Benötigt man dafür Spezialwerkzeug? Allgemeine Moped-Schraubausrüstung ist vorhanden...


    Ja, der Motor muss komplett auseinander. Ja, dafür braucht man Spezialwerkzeug. Nein, mit "aufschrauben, Teile raus, neue Teile rein" ist es nicht getan. Denn gerade weil dieser Motor für ein paar Sachen komplett zerlegt werden muss, macht man das zweckmäßigerweise gleich mit, damit dann Ruhe ist. Damit das dann auch wirklich der Fall ist, lässt man das jemanden machen, der sich damit auskennt oder hat wenigstens so jemanden da, der einem bei der Arbeit auf die Finger schauen kann.


    Ralf

  • Das habe ich befürchtet. Nun gut, dann werde ich das wohl nächstes Jahr angehen müssen... Danke für die Rückmeldung!


    Mal die Händerlsuche vom Schwalbennest anschmeißen, was es in der Umgebung Trier gibt. Empfehlungen nehme ich gerne entgegen ;)


    Gruß, Fabian

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!