Beim Schalten kracht es ..

  • Wunderschönen guten Morgen,
    ich habe folgendes Problem.
    Ich hab mir einen S50 gekauft da er nicht anspringen habe ich einen neuen Kabelbaum verlegt und siehe da... es knatterte.:)
    1.Runde gefahren.... derpes Krachen beim Schalten. Den kleinen Deckel am Motor aufgemacht und siehe da..... kein Öl.
    Öl aufgefüllt gefahren und beim Schalten im Stand vom 2. gang in den Leerlauf: KRRRRRR
    Wie man das so kennt beim Schalten ohne Kupplung, aber ich habe gekuppelt.?
    Es war logisch für mich Kupplung verstellt.. Also hab ich mich erkundigt und die Kupplung sachgemäß eingestellt.
    Und wieder dieses Geräusch beim schalten : KRRRRRR .... Und diesen derpe laute knacken beim schalten.
    An was kann das jetzt noch liegen ?
    Danke im voraus;)

  • Servus,


    ich bin jetzt nicht der Simson-Schrauber-Gott, da gibt es ganz andere hier. Aber so aus der Ferne ist ein "KRRR" recht wenig um etwas sagen zu können.


    Wenn Du eh kein Öl drin hattest, wäre es sinnvoll gewesen mal den Deckel an der Kupplungsseite abzunehmen und reinzusehen.
    Trennt Deine Kupplung auch wirklich?
    Lässt sie sich durchschalten, wenn Du leicht am Polrad oder Hinterreifen drehst?


    Gruß, Andi

  • Ja sorry das mit dem KRRR was so gemeint das es ratzt und kracht wen man im stehen vom 2 in den 1 Gang steht.
    Das Hinterrad dreht sich extrem mit wen man das Moped aufbockt und mit gezogener Kupplung Gas gibt.
    Danke im voraus.

  • Hochschalten ohne Kupplung verursacht aber normalerweise kein Krachen, das geht im Prinzip reibungslos (sollte man trotzdem nicht machen). Ist vielleicht irgendeine Schraube die da drinnen rumfliegt? Irgendwelche abgenutzten Zahnräder?


    mfg
    Albi

  • Du sollst ja auch nicht das "Deckelchen" abmachen, sondern den ganzen (großen) Kupplungsdeckel aus Alu.


    Dann müsstest Du ungefähr diesen Anblick haben:
    http://images.waskowski.de/blo…A4use-Simson-Schwalbe.jpg


    Dass sich das ganze Kupplungspaket hin und zurück bewegt mag ja sein, aber wie Peter schon gesagt hat:
    Da wird alles versifft und verklebt sein und nicht mehr wirklich trennen.
    Also wie schon zwei mal hingewiesen: Deckel ab und verstehen.


    Oder was meinst Du, warum sich Dein Hinterrad dreht, wenn Du eigentlich vermeintlich die Kupplung getrennt/betätigt hast??? Logisch irgendwie, oder?

  • Ja also Deckel ab Kupplungsscheiben runter gemacht (schwerer als gedacht) bevor ich die runter gemacht hab, hab ich nochmal gekuppelt..
    Die vorderen Scheiben bewgten sich ein wenig und die hinteren nicht.
    Ich werde neue Scheiben morgen verbauen.
    Ach und an der Ölablassschraube warn kleine feine Eisenspäne.
    Müss ich das Getriebe erneuern???
    lg

  • Du hast ganz sicher keine Kupplungsscheiben aus Alu.
    Und Schleifspuren sollen sich des öfteren von anderen Schleifspuren unterscheiden. Deine Frage kann so nicht beantwortet werden. Mach Bilder, miss nach oder bestelle einfach neue wenn du nicht in der Lage bist, die Scheiben zu beurteilen.

  • Dieses werte Teil nennt sich Kupplungslamelle..
    Also hab die Kupplung wieder neue eingebaut. Sie trennt jetzt besser aber immer noch nicht so wie es sein muss. Das klacken wen man schaltet ist leiser geworden jedoch hört man dieses böse "razen" wen man im stand vom 2. in den 1 schaltet.
    Die Madenschraube ist so gut wie drinn ( knapp über der Kontermutter ) und wen ich sie weiter reinschraube kann ich nicht mehr kicken. Hette jemand eine Vermutung?
    lg

  • Wenn es nicht ganz perfekt wird.. lebe damit ...du kannst auch in denn ersten schalten wenn du an der Ampel stehtst und nicht während der Fahrt(gehe einfach mal davon aus) spiel etwas mit der Drehzahl beim Schalten dann geht es meißt besser...



    Viel Erfolg

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!