Gemisch läuft aus.

  • Halle Simsongemeinschaft. Ich bin neu in eurem Forum, heiße Andreas und komme aus Dresden. Leider hat mich ein Problem hierher geführt. Vor einiger Zeit habe ich eine alte Schwalbe gekauft. Die hatte von Anfang an das Problem, dass beim Benzinhahn immer Gemisch ausgelaufen ist. Wenn sie ein Weile irgendwo stand, hat sich drunter immer eine kleine Pfütze angesammelt, der Benzinschlauch war da, wo er auf den Hahn gesteckt ist, nass. Jetzt hab ich grad einen neuen Benzinhahn eingebaut. Die kosten ja nicht die Welt und ich dachte, dann wär das Problem gelöst. Das war ein Irrtum. :) Man kann fast zugucken, wie das Gemisch am Hahn austritt und am Schlauch hinabrinnt. Weiß jemand, was man da machen kann?

  • Vielen Dank für die schnellen Antworten. Soweit ich das sehen konnte, ist der Tank noch in Ordnung. Benzin tritt immer nur dann aus, wenn ich den Hahn aufdrehe. Bei geschlossener Stellung passiert nichts. Und es läuft genau da aus, wo der schwarze Kunststoffeinsatz in den Hahn eingesteckt ist, auf den dann der Schlauch geschoben wird. Hier mal ein Bild von dem Teil.


    Dieses schwarze Teil ist nicht wie beim alten Hahn eingeschraubt. Zumindest ist das keine Sechskantmutter mehr, sondern rund. Scheint wirklich irgendwie gesteckt zu sein. Kennt jemand dieses Modell? Wie kann man das beheben? Der Hahn ist nagelneu und sollte ja eigentlich dicht sein. Würd den ungern wegwerfen müssen.


    Und dann gleich noch was Anderes: Kennt jemand in Dresden oder Umgebung einen Laden, der noch Teile für die Schwalbe verkauft?

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!