Beleuchtungsproblem KR 51/2

  • Ich grüße euch!


    Ich habe schon mehrmals die Suchfunktion genutzt und mir auch mehrere Themen angesehen, doch die geschilderten Probleme sind nur ähnlich, jedoch anders als meins.


    Nach einem Unfall im letzten Jahr habe ich die Gelegenheit genutzt meine Schwalbe neu zu lackieren und neue Teile zu verbauen, neben den Teilen die durch den Unfall kaputt gegangen sind.


    Mittlerweile ist alles lackiert und beinahe fertig, das Zündschloss habe ich nach dem Moser-Schaltplan verkabelt.


    Mein Problem ist jetzt, dass weder Blinker noch Hupe funktionieren (da das gute Stück aber über ein halbes Jahr stand geh ich mal stark davon aus, dass die Batterie leer ist), zudem gehen Parkleuchte und Rücklicht nicht, dafür aber das Bremslicht um Dauerbetrieb.
    Vor meinem kleinen Unfall, noch mit dem originalen Rücklicht funktionierte das Bremslicht übrigens nie :-D


    Nachdem ich das Zündschloss zunächst falsch verkabelt habe funktionierte auch noch die Tachobeleuchtung, war nur doof das der Motor bei abgezogenem Zündschlüssel weiterlief :-D


    Ich habe das Rücklicht einer 51/1 samt neuer Birnen verbaut, auch die Birne der Tachobeleuchtung ist neu.


    Die Sicherungen scheinen mir (als Laie) noch gut zu sein, es sind aber verschiedene (soll heißen an der einen ist blankes Metall, an der anderen messingfarbenes).


    Ich habe ausschließlich die Kabel am Scheinwerfer, dem Zündschloss und dem Rücklicht angefasst, der Rest ist so geblieben wie er vorher war.


    Ich hoffe, jemand kann mir helfen. Ahnung von der Elektrik habe ich jedoch nicht (hat vermutlich schon der eine oder andere gemerkt :D )

  • Hallo,


    also wenn das Bremslicht an ist sind Tachobeleuchtung und Rücklicht quasi zwangsweise aus, da die Spule nur 21W liefert und das Bremslicht 21W benötigt (zumindest bei Original Zündung). Die große Birne hat einen geringeren Widerstand und daher bleiben die anderen Verbraucher aus, oder glimmen nur noch.


    Hupe und Blinker könnten wirklich an der Batterie liegen. Schließ doch einfach mal eine andere Batterie an (wenn du noch keine neue hast, aber eine brauchst kann ich ne Bleigelbatterie empfehlen .. gibts bei reichelt für 8€). Oder lad deine Batterie einfach nochmal (vorher Säurestand überprüfen und ggfs. auffüllen).
    Wenn dein Ladegerät stark genug ist (so min. 2A Ladestrom) kannste auch das testweise an die Batterieklemmen hängen.


    Viele Grüße

  • Ich danke dir schonmal für die Antwort! Wie kann man das mit dem Bremslicht denn fixen? So wie es jetzt ist, ist das ja kein Zustand und in den Verkehr kann ich so ja auch nicht :/


    Auch wenn ich keine Ahnung von Elektrik habe, aber kann das dann angehen das der Bremslichtschalter permanent geschlossen ist und deswegen aufgrund des geringen Widerstandes der Bremslichtbirne der Rest nicht funktioniert?


    Ist das überhaupt so gedacht das das Rücklicht erlischt wenn man bremst?

  • Dreimal ja. Das Rücklicht geht aus, wenn's Bremslicht angeht. Und damit das Bremslicht nicht ständig brennt, stellst du idealerweise den Kontakt am Schalter nach. Wie das geht, verraten dir vieleviele Beiträge in diesem Forum, DAS BUCH oder die Reparaturanleitung. ;)

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!