Scheinwerfer - Ich werd' hier noch blöde!

  • Melde Erfolg, Schwalbe lampt wieder. Es war tatsächlich die Lötstelle neben der Schraube auf Peters erstem Bild. Allerdings deutlich schwärzer, vergammelter, fast verbrannt. Ein Bild hab ich gemacht, aber die Kamera dann beim Moped vergessen, das reiche ich morgen nach. Jedenfalls hab ich die Stelle gesäubert und neu verlötet. Siehe, es geht!
    Danke an alle für die hilfreichen Tips!


    MfG


    Matze

  • So, het bisschen länger gedauert aber hier ist das Bild von der Ursache.


    Anscheinend habe ich bei der Reparatur aber nicht sorgfältig genug gearbeitet.
    Heute hab ich die ganze Geschichte wiederholen dürfen. Die Lötstelle sah gar nicht so schlimm aus, eine Widerstandsmessung ergab aber einen Messwert von 208 kΩ:roll:
    Naja, aus Fehlern lernt man, wies so schön heißt. Ich hab jetzt zusammen mit meinem Vater nochmal alles blank gemacht und die Spule neu verlötet, nun sinds wieder 0,2 Ω. Ich denke jetzt hält es.


    MfG


    Matze

  • Glückwunsch.


    Interessehalber: Von wo nach wo hast du denn den Widerstand gemessen? Ist das jetzt der Widerstand von Spulenende bis Lichtspulenleiterende? Oder von Lötstelle bis Spulenanfang? Oder komplett Leitung bis Anfang Spule? Oder direkt vor und hinter der Lötstelle abgegriffen und da Widerstand gemessen?

  • Ok ... also 0,2Ω für Kabelschuhquetschung + Leitung + Lötstelle.
    In die Runde gefragt: Ist der Wert angemessen?


    (Ich frage, weil ich mir zum Zylinder gleich mal noch 'ne Vape bestellt habe und eben die Bestellung für meinen Kabelbaum, den ich selbst anfertige [Originalfarben, jedoch ordentliche 1,5mm² Querschnitte, statt 0,5mm²] fertig mache und dann auch u.a die neue Grundplatte verlöten darf und dann gleich nachmessen möchte, ob alles in Ordnung ist ;) )

  • ja das ist angemessen. allerdings kannst du dir die häkelei auf 1,5² sparen, die originalen 0,75² reichen locker. wahrscheinlich wirst du trotzdem ein wenig häkeln müssen, und wenns nur steckschuhe / kabelösen crimpen ist. dazu hab ich hier neulich mal was geschrieben. was sich auch lohnt ist der umbau auf vernünftige stecker mit verrastung. merke: die masseverbdindung muss perfekt sein! rappelt die sich los ist die elektronik tot. das schreibe ich in anbetracht deiner vergangenen "chaosschraubereien" noch mal so deutlich hin ;-)

  • :))
    Ja, danke.
    Mit der Elektrik sollte ich mich aber zurechtfinden - auch wenn KFZ-Elektrik nun auch das erste Mal wird.


    Leitungen & Co. aber für meinen Kabelbaum sind nun aber schon bestellt. Mal schauen, wie ich zurecht komme. Im Vorfeld mach ich mir bisher einzig ein wenig Sorgen um den linken Kombischalter. Da hat man echt wenig Platz.
    Ansonsten: bin bei der Betellung auch auf die Steckverbinder gestoßen, die du als gute Alternative zu denen von der Vape angepriesen hast. Hatte mich auch interessiert - aber da wusste ich noch nicht, dass die Stecker von der Vape nicht so toll sein sollen. Werde ich mir anschauen, sobald sie da ist.
    Dauert aber noch eine Weile, weil ich bei Dumcke bestellt habe - zusammen mit dem Zylinder, den ich brauche. Der aber wird nur gegen Austausch verschickt - und da warte ich noch auf einen alten, den ich von ebay bestellt habe als Austauschmodell.
    (Was ich hier rumkaufen, verschicken und basteltn muss, nur damit meine Simson immer fahrtüchtig bleibt ... geht doch auf keine Kuhheit, ist aber mind. genauso lustig - und frustrierend. Will mir keiner ein Ersatzrad schenken? ;) )

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!