S50 huppelt/vibriert beim Fahren

  • Hi,


    Nach erfolgreichem Zylinderwechsel, umrüsten auf Vape und Erneuerung des Antriebs (anziehen des Antriebsritzels, Kettenwechsel, Kettenkasten und -schutzschläuche neu) fahre ich nun seit mehr als hundert Kilometern den Zylinder ein.
    Dabei fahre ich täglich 2x ca. 30km Strecken - was nie ein Problem war, doch jetzt habe ich danach immer Rückenschmerzen, offenbar weil die Simson beim Fahren leicht vibriert. Es fällt gar nicht so sehr auf, macht sich auf Dauer unangenehm bemerkbar. Lange Strecken will ich so nicht fahren.


    Woran kann das nun liegen? (Vor dem Umbau gab es dergleichen nicht)
    Mir fiele spontan ein:
    - Motorhalter
    - Spureinstellung
    Beides habe ich überprüft. Und gleich noch den Schwingenbolzen auf die im Buch vorgeschriebenen 40Nm angezogen. Die Stoßdämpferfedern hinten habe ich letztens gefettet (anfangs dachte ich, dass das Quietschen beim Aufsitzen oder Neigen daher kommen könnte, scheinen aber die Gummis der Schwinge zu sein. Muss ich demnächst gegen Polyamid tauschen ... )

  • Hmkay ... was ist konkret der Unterschied zwischen "ruckeln" und "vibrieren"?
    Es tritt dauerhaft auf, drehzahlunabhängig. Bei höherer Geschwindigkeit wird es merkbarer - wenn auch insgesamt nicht all zu deutlich. Beim lockeren Fassen des Gasdrehgriffs bewegt man diesen mit dem ... Huppeln etwas vor und zurück mit im Takt.

    Spontan hab' ich heute gleich mal wieder den Reifenluftdruck geprüft. Der war hinten seltsamer Weise schon wieder auf 1,4bar gesunken. Jetzt sind wieder 2bar drauf - es fährt sich auch besser. Weg ist es aber nicht.

  • ist es denn geschwindigkeitsabhängig? laufen deine räder rund? schleifen die bremsen an einem punkt der trommel?
    edit: hast du reifen gewechselt? läuft die kontroll-linie auf dem reifen parallel zur felge?

  • Ruckeln hat meistens (!) was mit dem Vergaser zu tun (zu fettig, zu mager, zu wenig oder zu viel Sprit ect.) und Vibrieren kann mit etwas zu lockerem oder zu festem z.B. zusammenhängen, Motor dreht zu hoch usw.


    Kannst ja mal vom 4. in den 2. Gang schalten, dann weißt du, was Ruckeln bedeutet ;-)

  • ist es denn geschwindigkeitsabhängig? laufen deine räder rund? schleifen die bremsen an einem punkt der trommel?
    edit: hast du reifen gewechselt? läuft die kontroll-linie auf dem reifen parallel zur felge?



    Da hatte ich nirgends rumgefummelt.
    Vor einiger Zeit, hatte ich mal den Vorderradmantel gedreht (der war vom Vorpfuscher entgegen der Fahrtrichtung montiert worden), danach bin ich aber noch 1000km problemfrei gefahren.
    An den Bremsen hatte ich auch nichts geändert. Da sind dann also eher stärker abgefahren als vorher, würden also noch weniger die Chance haben, ohne wirklichen Bremsvorgang an der Trommel zu schleifen.


    Am Vergaser kann's nicht liegen.
    Bin die letzten Male den Berg hier einfach nur runtergerollt ohne die Maschine einzuschalten. Da merke ich auch, wie das ganze leicht ... wabbelt hab' ich in einem anderen, späteren Thread gelesen. "Huppeln" hatte ich ja gesagt ... Wenn ich nur 'ne angemessene Terminologie finden könnte :rolleyes:

  • wenns mit ausgeschaltetem motor beim rollen auch auftritt bleiben ja nur fahrwerk und kettentrieb übrig. versuch doch mal anstatt eines wortes, ob das nun wabbeln huppeln oder sonst was für ein wort ist, zu umschreiben was das möp genau macht. fühlst du die bewegung im lenker oder mit dem popometer, hört man ein geräusch dabei? ist es eher ein auf und ab oder fühlt sich die kiste schwammig an? du musst möglichst genau beschreiben, alles andere endet in der glaskugel.

  • Tja, wenn ich's genau wüsste.
    Mir fehlt ja auch ein Vergleich ...


    Vorn fühl ich's am Lenker. Bei lockerer Handstellung und lockeren Armen gibt es irgendeine auffälligere rythmische Bewegung, durch die ich dabei den Gasdrehgriff automatisch hin und herdrehe (nicht so sehr, dass ich automatisch richtig Gas geben oder wegnehmen würde - nur das Spiel im Gasdrehgriff).
    Ob das vorher schon war, weiß ich gar nicht. Denn wirklich aufgefallen ist es mir erst seit den Rückenproblemen letztens, als ich auch den Thread erstellt hab'. Entpsrechend merk ich's auch unter der Sitzfläche. Aber da noch undeutlicher. Vielleicht vibriert sie da unlängst mehr als sonst. Auf der Fahrt merk ich insofern nichts konkretes, keine Unwucht, kein Schlingern ... mehr Vibration bestenfalls, welche eine 30km Fahrt dann doch schon anstrengend macht.


    Nachdem ich hinten nochmal meinen Reifendruck überprüft und auf 2bar hochgenommen habe, ist es auch besser. Heute hab' ich, als ich hinten neue Bremsbacken eingelegt habe, nochmal die Kettenspannung einstellen müssen. Nochmal die Spur eingestellt.
    Morgen werd' ich sehen, ob das doch mal was gebracht hat. Und wenn's doch hinten besser wird, bleibt die Sache vorn.
    Wie ruhig hat eine S50/51 denn zu laufen? Vllt. war's ja tatsächlich nur ein kurzzeitig (warum auch immer) zu niedriger Reifendruck, der hinten Probleme bereitete und nun ist alles normal, nur dass ich skeptisch geworden bin und einen möglichen Fehler suche, der nicht mehr vorhanden ist.


  • Vorn fühl ich's am Lenker. Bei lockerer Handstellung und lockeren Armen gibt es irgendeine auffälligere rythmische Bewegung, durch die ich dabei den Gasdrehgriff automatisch hin und herdrehe (nicht so sehr, dass ich automatisch richtig Gas geben oder wegnehmen würde - nur das Spiel im Gasdrehgriff).



    hm. hättest du ne schwalbe würde ich jetzt laut LENKERPENDELN rufen. haste aber nicht und fürs pendeln sind eigentlich die vollschwingensimsons, insbesondere schwalbe (weil vorne leicht) berüchtigt. an dieser stelle hört mein latein auf, da ich noch nie eine maschine mit telegabel besessen habe und meine s50 erfahrung sich auf eine runde um den block beschränkt. tut mir sorry.

  • Bin dankbar, dass man sich der Sache trotzdem in jeder Weise versucht anzunehmen.


    Insofern kannst du ja vllt., sollte sich mal wieder die Möglichkeit bieten, eine Telegabel-Simson zu fahren, auf das Fahrverhalten vorn achten.


    Ich besorg mir mal ein paar Kleinteile und nehme dann mal die Telegabel auseinander. Wollte das Stoßdämpferöl eh mal austauschen. Wer weiß schon, wie lang das schon da drin ist ...


    Ach, was mir gerade einfällt: die S50 quietscht beim Auf- oder Absetzen oder neigen. Die Stoßdämpfer hinten sind es nicht, die hatte ich letztens auf, die Federn gefettet. Telegabeln gibt auch keinen Ton von sich.
    Das rechte Federbein war seltsam ... da stak ein Rest von einer der Plastikhalbschalen, die oben zum Verschluss montiert sind. Die Schalen, die aber drauf waren, waren ganz. Da muss also mal was neues verbaut worden sein, das Kaputte aber nicht vollständig entfernt. Als ich die Federn rausgemacht habe, fand ich die innere Stange unten trocken. Ist in der unteren Kammer nicht normalerweise auch Hydrauliköl - und müsste die Stange nicht entsprechend leicht ölig sein?
    Nun, das Quietschen kommt vermutlich von der Schwingenaufhängung. Da sind noch die alten Gummilagerungen drin. Vermutlich werden die fertig sein und vllt. lässt sich deswegen nicht mehr bequem fahren?
    ... hatte heute Anfälle wegen dem blöden Bremslichtaster hinten. Da ist noch das Fähnchen im Bremsschild montiert ... und natürlich hatte das nach Kompletteinbau Hinterrad auf einmal dauerhaft Durchgang. Alles nochmal ab, neu ausgerichtet, Taster nochmal getestet, als ich das Rad nur halb angezogen hatte - um evtl. nochmal neu auszurichten ... passte alles. Alles angezogen - wieder dauerhaft Durchgang. Boah! Ich hab' den Stecker kurzerhand abgezogen und isoliert am Rahmen festgebunden. Habe wieder Stunden mit dem Hinterradantrieb - Kettenspannung und Spureinstellung - zugebracht.
    Glücklicherweise habe ich ja noch den Vorderradbremstaster. Bremslicht wird also weiterhin aufleuchten ...

  • genau deshalb schmeiße ich auch in meine fahrzeuge immer einen zugtaster am bremspedal. airhead hat mal ein tut zum telegabel überholen verfasst, welches im BOTN angepinnt sein sollte und glaube ich auch im faq zu finden ist.


    wenn du deine kiste vom ständer nimmst und dich draufsetzt, kannst du dann germanys-next-topless-model-mäßig mit dem hintern wackeln? :)) falls ja ist deine schwingenlagerung hinten fertig.


    [achtung gefährliches halbwissen] ist bei der s50 nicht auch so eine extra motorhalterung in den rahmen gebaut? auf simantik.de gibt es fotos von einer solchen, die gerissen ist. möglicherweise beeinflusst dieses ding auch die stabilität der aufhängung?

    [/halbwissen]

  • Das Tut werde ich mal suchen.


    Nope, glücklicherweise kann ich nicht mit dem Hintern der S50 wackeln.
    Was die Motorhalterung anbelangt: Ja, am Rahmen gibt's 'ne Aufhängung. Nr. 29 zeigt sie auf dem Bild (neben Bremshebel, Schwinge und Fußrastenträger



    Habe mich eben nochmal auf die Maschine gesetzt, die Kette durch den Kettenschlauch festgehalten und bin mal ein paar Meter gerollt. Dabei ist mir aufgefallen, dass die Kette unterschiedlich gespannt ist: es gibt einen Punkt, da ist sie recht straff (mir eigentl. schon zu straff), ein wenig weiter gedreht wird sie wieder locker und hat ihre 2cm Spiel.
    Hab' ich die Kette falsch eingelegt oder ist das normal?

  • So. Habe nun das Kettenspiel an der engsten Stelle auf 2cm. Bei der weitesten aber ist es nun ziemlich viel Spiel. (Wobei ich zu viel erstmal besser als zu wenig halte, da das nicht auf die Lager geht.)
    Bin gespannt, wie morgen die Fahrt wird.
    Wenn es sich positiv bemerkbar macht, stell ich wahrscheinlich noch 10x nach, bis ich ein Spiel habe, dass akzeptabel ist.


    Troy: Wie kam's zur ungleichmäßig gelängten Kette? Durch unrunden Mintnehmer, oder ... ?

  • Hm.
    Wie ich eingangs schrieb, hab ich den Antrieb mit Ausnahme der Ritzel erneuert: neue Kette, neuer Elastikring, neues Mitnehmerlager. Von Kettenkasten und Schläuchen, die nur zum Schutz beitragen abgesehen, habe ich noch das Antriebsritzel vorn festgezogen und mit einem neuen Sicherungsblech gesichert ...


    Von einer zu lang gefahrenen Kette kann's bei mir zumindest also nicht kommen.

  • Hö? Wie jetzt?
    Nee, das hieß: Kettenkasten und Kettenschutzschläuche sind auch neu. Haben ja aber nur Schutzfunktion und nichts mit dem Antrieb zu tun (weswegen sie bei meinem Problem zu besprechen wohl eher irrelevant sind) - außer vllt insofern, als dass eine falsche Montage zum Schleifen der Kette führen könnte. Indem man bspw. nicht die Scheibe zwischen Mitnehmer und Kettenkasten montiert - wie das irgendein Vorgänger tat und was ich mit der Erneuerung wieder in Ordnung brachte.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!