Welche Kabel wo am Leitungsverbinder??

  • Hallo Leute,


    ist es eigentlich egal an welcher Stelle die Kabel am Leitungsverbinder oben rein und unten raus gehen?
    Welchen Zweck hat der Leitungsverbinder überhaupt?


    Mein Problem ist nämlich das ich keinen Zündfunken mehr hatte, dann hab ich an dem leitungsverbinder die Kabel von Zündspule zur Grundplatte braun/weiß verändert und siehe da einmal Arbeit hin und zurück, kein Problem, aber am nächsten Morgen wieder Stillstand :-(.


    Warum weiß ich nicht, vielleicht habe ich dadurch nen Kurzschluss verursacht, deswegen meine Frage.


    Habe eine KR51/2E.
    Danke
    Gruß Harry

  • Leitungsverbinder verbindet Leitungen.
    Links neben der Batterie siehst du auf diesem Schaltplan den Leitungsverbinder. Wenn bei dir der gleiche verbaut ist, sind das lauter Einzelbrücken - d.h. du könntest ebensogut die gegenüberstehenden Leitungen direkt miteinander verbinden.


    Es gibt aber auch Doppelbrücken, wie bpsw. auf diesem Schaltplan. Dort ist der Leitungsverbinder als "Klemmleiste" unten links seperat abgebildet. Bei den schwarz grünen Leitungen oben kannst du erkennen, dass 3 Leitungen durch den Leitungsverbinder miteinander verbunden sind. Dort ist eine Doppelbrücke vorhanden. Darunter jedoch gibt es eine Einfachbrücke - die verbindet lediglich die 2 schwarze Leitungen, die sich gegenüberstehen, miteinander.

  • Danke Ypsilon für die schnelle Antwort!!!


    Also hab ich warscheinlich keinen Kurzen verursacht!


    Hab auch schon versucht sie direkt zu verbinden, es ging aber trotzdem nix mehr.


    Dann muss das problem was anderes sein.

    • Braun-weiße Leitung von der Zündspule muss zur Klemme 2 vom Zündlichtschalter gehen und (über Leitungsverbinder oder auch ohne) zur braun-weißen Leitung der Grundplatte


    • außerdem braucht es die Masseleitung (braun) von der Zündspule: Klemme 15 Zündspule auf Massepunkt Motor
    • es baucht noch das Zündleiterkabel von der Zündspule zum Zündkerzenstecker (der entsprechend Widerstand haben muss: 1kOhm)
    • es braucht die darein geschraubte Zündkerze (funktionstüchtig, 4mm Kontaktabstand)



    ... dann solltest du eigentlich, wenn du die Zündkerze an den Motor hälst und antrittst, Zündfunken sehen

  • ...hab alles genau so wie Ihr es beschreibt.


    ...hab jetzt mittlerweile auch schon Kerze, Kabel und Spule erneuert, es geht aber trotzdem nix mehr.


    ..das nächste wird jetzt warscheinlich die Primärspule sein...

  • @ Peter


    Meinst Du damit kann ich die Primärspule überprüfen, oder?!


    Ich muss also das Kabel (braun/weiß) was von der Grundplatte kommt abklemmen und daran messen?!
    Multimeter auf 200 Ohm Wechselstrom stellen und Kichstarter betätigen?!
    und was muss es dann anzeigen??


    Danke Gruß Harry

  • Kannst Du denn mit einem Multimeter in 200 Ohm-Messbereich an dem braun-weissen Kabel bei abgeklemmter Zündspule "messen", dass sich der Kontakt öffnet (~2 Ohm) und schliesst (< 1 Ohm)??


    Peter



    Meinst Du damit kann ich die Primärspule überprüfen, oder?!

    Ich muss also das Kabel (braun/weiß) was von der Grundplatte kommt abklemmen und daran messen?!
    Multimeter auf 200 Ohm Wechselstrom stellen und Kichstarter betätigen?!
    und was muss es dann anzeigen??

    Danke Gruß Harry

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!