Fachmann meint Kolben. Ich glaube das nicht

  • Die Schwalbe meiner Freundin lässt sich nicht mehr ankicken, sondern kann nur angeschoben werden kann. Außerdem geht sie beim fahren aus.


    Ihre Werkstatt meint: Dass dies der Kolben sei und man lediglich durch nen neuen Kolben die Schwalbe wieder zum Laufen bringen würde.


    Glaubt ihr das? Ich bin da skeptisch. Da steckt doch mehr dahinter?!

  • Aber der Kicker läst sich durchtretten? Hatten die den Zylinderkopf ab gehabt .Tippe auf Zündung,meine hatte auch solche Faxen gemacht da war es die Grundplatte gewesen.Mitunter reicht es den Kondensator und den Unterbrecher zu tauschen

  • Gleichgelagerten Fall ( von den Symptomen ) hatte ich an einer KR51/1 in der letzten Woche.
    Da war's: 1. Zündung total verstellt ( 1 mm nach OT ) .Jetzt springt sie wieder beim 1. Kick.
    2. Vergaser ( vermutlich verschmutzte Hauptdüse; krieg erst morgen Nachricht, ob das dann Alles war. )

    Den Kolben hätte ich jetzt auch nicht im Verdacht.

    Grüße
    Gerhard

  • Wärs der Kolben müsste ja über die letzte Zeit die Leistung nachgelassen also als sie noch lief, weil die Kompression nachlässt.
    Ich denke wie die Vorredner gesagt haben: Zündung oder Vergaser!

    Aber nähere Infos wären gut. (Ankicken mit Choke? Geht beim Fahren aus: Bei Vollgas oder beim Losfahren?)

  • Super,
    die Werkstatt scheint ja 'ne richtige Checkerbude zu sein :o) Als nächstes empfehlen Sie wahrscheinlich einen Reifenwechsel (natürlich beide), das würde ähnlich viel bringen.


    Ursache des Ausfalls: stimme Wessischrauber zu, außerdem auch Zündkerze (Elektrodenabstand 0,4 mm) kontrollieren.


    Wenn der Vergaser zugedreckt war, bitte auch Benzinhahn und Tank reinigen, rostigen Tank entrosten und konservieren - sonst gibts in 3 Wochen die gleichen Symptome wieder.


    Viel Spass
    nachbrenner

  • Ok, danke Jungs. Also Kolben kann es nie sein. Sie lässt sich kicken, aber geht nicht an. Nur durch schieben. Dann aber wieder aus. Was verdammt sollte da der Kolben zu tun haben?!


    Meine Vermutung: Zündkerze bzw. Zündung. An Zündung wurde aber nix verändert. Oder, dass sie zuwenig Sprit bekommt. Problem ist, dass meine Freundin 200km weg wohnt und ich mir das nicht vor Ort anschauen kann.

  • Wow , was alles für Experten hier. Man, hab ihr die Glaskugel befragt , um den Kolben auszuschließen ? Kolben ist falscher Ausdruck , Zylindergarnitur . Was ist wenn die Kompression im Eimer ist ? Richtig , dann wird Standgas nur durch hohe Drehzahl gehalten . Weil zu niedrig , dadurch zu wenig Verdichtung. Beim anschieben schafft man mehr Drehzahl , als durch kicken.


    Es könnte aber auch ein Symptom, von Wasser im Vergaser sein. Aber wir werden es erst wissen, wenn einige und erst die einfachsten Punkte abgearbeitet werden.

  • Sag deiner Freundin mal, sie soll überprüfen, wie es sich anfühlt, wenn die Mühle angekickt wird. Hält der Hebel noch ein wenig dagegen oder ist der Schlaff wie nasses Brot? Wenn der noch etwa gegenhält, lässt sich die Garnitur ausschließen.


    Der Rest wäre reine Spekulation.

  • Um die Zylindergarnitur auszuschliessen, könnte man doch mal kurz die Kompression messen. Zw 5 und 8 bar ist okay, etwas drunter sollte sie aber dennoch laufen. Ich mein, bevor man endlos an Zündung und Vergaser rumfummelt und es nachher doch am vergeigten Kolben liegt ..


    Viel Erfolg
    Hardy

  • So, hab die Simson jetzt da. Sie war im Juni noch in Inspektion. Dort wurde sie wieder zum laufen gebracht. Also Vergaser gespült, neue Zündkerze und Elektrik überprüft.


    Jedoch traten kurz darauf wieder oben genannte Probleme auf. Also beim kicken ist schon ein Widerstand zu spüren. Fühlt sich ganz normal an. Morgen schau ich mir mal den Kolben an und berichte euch wie es aussieht

  • So:


    Gerade eben habe ich sie ohne Starterkit aufs 8te mal kicken anbekommen und bin gleich ne Runde gefahren. Nach 20-30 m traten dann Probleme auf. Sie fing an zu ruckeln und das ruckeln wurde in der frequenz am Ende, bevor sie dann ausging schneller.


    Ich kann mir jetzt zwei Sachen vorstellen:


    a) Sie bekommt zu wenig Sprit. V.a. weil Zündkerze knochentrocken war
    b) Die Zündung spinnt


    P.S: Ganz wichtig. Im Stand läuft sie wie ne eins. Da würde sie ganz ruhig ne Stunde laufen. Sobald man aber wegfahren möchte, zickt sie. Also sobald sie nen Widerstand ausgesetzt is.
    Bitte helft mir?!

  • Also Vergaser ist es nicht. Habe jetzt mal Vergaser meiner anderen Schwalbe eingebaut und es treten die gleichen Probleme auf. Ich schau mir jetzt mal den Zylinder an und tausche evtl die beiden Zylinder der Schwalben aus und schaue, ob sie dann immer noch die gleichen Probleme hat

  • Guter Hinweis .. Benzinstand und Benzinfluss. Der allergrößte Teil der Mucken meiner Schwalbe ging auf das Konto Benzindurchsatz. Dreck im Tank .. dann Dreck im Vergaser .. Benzinhahn Lochdichtung .. und so weiter. Für das Standgas reicht ein kleines Rinnsal vielleicht grad noch aus.


    Schlauch abmachen .. Becher mit 200 ml Markierung hinhalten .. Schlauch da rein .. Benzinhahn auf. Nach einer Minute müsste die 200ml Marke erreicht sein.


    Kann das Ruckeln vielleicht auch eine durchrutschende Kupplung sein? Das ist auch sehr ruckartig.

  • Wie schon beschrieben läuft meine Schwalbe im Stand ohne Probleme. Wenn man sie aber fahren will, ruckelt sie und geht auch nach gewisser Zeit aus. Ich habe mich ein bisschen hier informiert und bin darauf gestoßen, dass es sich dabei um ein Wärmeproblem handeln könnte.


    Würdet ihr es mal probieren, den Kondensator zu wechseln?
    Ich habe sowas noch nie gemacht.
    Kondensatortausch - Blogs - Simson Schwalbennest Forum


    Würdet ihr es mal mit nem neuen Kondensator probieren? Ist ne mords Arbeit,oder?

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!