Vereinigtes Simsontum - Gießen, Wetzlar, Marburg



  • Na das ist mal ein lecker Dingen!!! Sehr Nice!


    Leute das Wetter wird besser die Saison kann bald wieder beginnen *__*!!!!



    Bei mir ist immer Saiaon, wenn kein Matsch und/oder Schnee liegt und das Salz halbwegs weg ist :D das kann auch bei Minusgraden sein
    Hier in MR ist das mit dem Salz ech heftig. Hat mir dieses Jahr innerhalb von 2 Wochen die braune Pest ans Fahrrad gezaubert, obwohl es gepflegt war... *sehrdarüberärger*

  • Jaja !


    Saison ist immer , kommt nur drauf an wie viel.


    Es gibt Leute die Angst wegen Streusalz haben, andere weil se nur mit Sommerpellen unterwegs sind .


    Und dann gibt es noch die auf die Beides zutrifft.


    Andre, kauf die nen Rad was nur als Karbon und Titan besteht, dann ist das doch kein Thema mehr.


    Die Emme wird vermutlich noch diese Wochen von der Spedi abgeholt und dann ist se hoffendlich nächste Woche hier.


    Grüße

  • Ja bei mir ist auch das ganze jahr über saison.
    Auser bei schnee / regen aber es fängt bald wieder "RICHTIG" an .... vielleicht kan man ja mal nen tag ausmachen wo man sich in schotten am faltorhaus trifft oder ähnlich.


    Liebe Grüße

  • @ Andre : Willkommen im Falltorhaus, Ihr Ausflugsziel im Vogelsberg - Startseite


    @ Aktive : Schotten ist von uns nen Stück, aber wenns wieder wärmer ist, warum nicht .

    Hier mal der Link zum AMC Butzbach, da ist im Somme rwieder große Ausfahrt und
    Bernd Raffelt macht nen Vortrag !


    TERMINE


    Das lohnt sich echt und macht spass !


    Wir hatten vor 2 Jahren nach dem Tag 250km auf Zähler und das obwohl die Mopedklasse ja auch die lahmen 40kmh Zündschlapps Kreidler usw einschließt !


    Außerdem ist es echt ne Gaudi ne Kreidler mit großem Schild abzuhängen.


    Aber die Größeren 6,25er 80er 125er usw haben ne extra Gruppe.


    Grüße


  • Ja, wenns wieder wärmer ist geht auch Schotten...
    Ich Butzbach wäre ich auch dabei :D
    Ich bin dafür, dass wir bei den 80ern mitfahren, bei den Anderen langweilt man sich vielleicht mit 40km/h ;) :D

  • Hi Simsongemeinde,
    wollte mich auch mal kurz vorstellen - Columbus aus Bad Vilbel. Hab mir auch grad eine KR51/2 aus der Gießener Ecke geholt. Leider läuft meine nicht, säuft nur ab und tropft, vielleicht kennt sich einer von Euch gut aus und kann mir helfen...


    Grüße
    Columbus

  • Wenn de mit dem Hobel mal in MR bist kannste gern vorbeikommen.


    Tropft öl oder Benzin ?


    Wenn Benzin, würd ich erstmal den Schwimmer einstellen und das Nadelventiel überprüfen.


    Grüße


    Hi Simsongemeinde,
    wollte mich auch mal kurz vorstellen - Columbus aus Bad Vilbel. Hab mir auch grad eine KR51/2 aus der Gießener Ecke geholt. Leider läuft meine nicht, säuft nur ab und tropft, vielleicht kennt sich einer von Euch gut aus und kann mir helfen...


    Grüße
    Columbus

  • macht mich ganz kirre, die schwalbe. Als ich die schwalbe gekauft habe, ist sie gelaufen, dann in Anhänger gepackt. Zuhause ausgepackt und nie wieder gelaufen. zündfunke ist da (zündkabel und -kerze getauscht, Altbenzin ausgetauscht, Zündung eingestellt, 1,8mm vor OT, Unterbrecher neu). Vergaser hab ich auch gesäubert und Einstellungen geprüft, Schwimmerwerte, Nadel, etc.... Aber sie ersäuft nur, keine Ahnung warum...:-(
    Muß wohl nochmal an den Vergaser ran.

  • Naja, langesam geht mir die Phantasie aus - hab sie mal für 2 sec zum laufen bekommen, öttelt vor sich hin, stirbt dann gleich ab. Danach kannste 1-2 stunden treten und treten und sie springt nie wieder an. Es läuft nur noch sprit aus dem krümmer. Vergaser und Schwimmer hab ich grad geprüft, Gummi am Startvergaserkolben auch dicht.Geräuschdämpferkasten ist auch leer. Ein kumpel hat sie mal nach einer Stunde treten (und viel Startpilot) anbekommen. Aber damit kann ja keiner fahren...

  • Hey Columbus.
    Wenn du getretern hast solltest du dir mal die Kerze anschauen, wenn sie nasss ist, läuft sie zu fett, und kann nicht richtig starten, weil sie absäuft.
    Hast du mal eine Standarteinstellung von der Gemischhschraube und der Standgasschraube gewählt und es dann mal probiert? Denn wenn du sagst, dass sie beim Vorbesitzer gelaufen ist und ein Funke da ist, dann sollte es eigentlich an der Spritmenge liegen.
    Simson BVF Vergaser 16N1 und 16N3 - Daten und Einstellen - aber die kennst du ja sicher
    ...und evtl mal den elektrodenabstand von er Kerze überprüfen.
    so würde ich jetzt ermal bei Null starten und mich dann Fehlerausschlussmäßig vorarbeiten.

  • Ja, Kerze ist nach dem treten immer nass, verständlich wenn sie nicht zündet. Hab am Wochenende die Vergasereinstellungen zum x-ten Mal geprüft. Schwimmer ok, Düsen ok. Dichtgummi vom Starterkolben auch gewechselt. Einstellung der Leerlaufluftschraube auf 2 Umdrehungen (mager) gestellt. Elektrodenabstand.0,4 mm.
    Mittlerweile hab ich auch die komplette Zündung nochmals nachgeprüft inkl. neuem Unterbrecher. 1,8 mm vor OT, Unterbrecher 0,4 mm bei OT. Zündkabel und -kerze getauscht. Alles nach Vorschrift. Und dennoch ärgert mich das Moped :-(
    ich wollte jetzt mal die Kompression prüfen, ob Sie nicht vielleicht Falschluft durch defekte Wellendichtungen zieht... Ansonsten weiss ich nicht mehr weiter..

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!