Kupplung defekt

  • Nachdem meine S 51 nun endlich vernünpftig lief hat sich nun meine Kupplung verabschiedet. Ich stand an einer roten Ampel, ab in den Leerlauf geschaltet und gewartet, dass die Ampel grün wird. Als es soweit war zieh ich die Kupplung und wundere mich schon das fast kein Widerstand zu spüren ist, mache den ersten Gang rein und mit einem Ruck Motor abgewürgt. Die Kupplung trennt nicht mehr. Ich also nach Hause und den linken Motorenseitendeckel abgeschraubt. Die Kupplungskralle lässt sich mit Welle ca. 5-7 mm bewegen. Wenn ich sie soweit rausziehe wie es geht läuft sie grade noch so vieleich 1mm oder 2 mm auf dem Primärritzel.
    Weiß einer von euch was passiert ist und ob noch ohne Motorspalten was zu retten ist?
    Ist bis dahin ohne Probleme gefahren.

  • Auf muss der Motor, bewegt sich das Lager auf der Kupplungswelle mit? Ist der Seegerring noch in deiner Nut? Die Welle muss ja aus dem hinteren Lager gerutscht sein, oder, das Lager sitzt noch auf der Welle und ist aus seinem Lagersitz gerutscht. Beides passiert eher nicht, wenn Wellen und Lagersitze intakt sind.


    Ansich ist es auch eher unwahrscheinlich, das die Kupplungswelle im Lager hin & her rutscht.

  • Hey das wäre ja super, ich hab gestern erstmal einen Ersatzmotor eingebaut. Kann also wieder fahren. Ich guck heute gleich nochmal nach der Mutter von der Kupplung. Der Motor soll ja dann nächstes mal wieder als Ersatz dienen, falls mit dem jetzigen was ist. Ich werd euch berichten, obs nur die Mutter war. Danke erstmal.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!