S51 Anfahrprobleme

  • Hallo Schwalbennest,


    ich hab mit meiner Simme schon längere Zeit das Problem, dass wenn ich anfahre, sie stottert, ich ganz am Anfang gar nicht richtig weg komme.


    Also: Ich ziehe bei meiner Simson den Startvergaser (komischerweise bleibt der auch in seiner Stellung, wenn ich den daumen wegnehme) kicke zweimal, dann kommt sie. Dann mach ich den Startvergaser wieder zu. Wenn ich die Kupplung nur ein kleines bisschen kommen lasse, dabei Gas gebe, droht sie mir auszugehen, ich ziehe die Kupplung wieder und spiele ein bisschen mit dem Leerlauf. Dann fahre ich wieder ganz normal an, komme etwas weg, gebe Vollgas, und das Moped fährt ruckelig. Irgendwann beschleunigts dann ganz normal, ich schalte hoch in den zweiten. dann nach 200-300 Metern schalte ich hoch in den dritten, von da an fährt sie ohne Probleme weiter.


    Sieht man dann immer schön bescheutert vor Freunden aus, wenn die einen so sehen.


    Also das Moped ist laut Typenschild ne S50 B1 von 1976. Sie hat aber einen Motor von ner S51 drin. Es ist eine Unterbrecherzünding verbaut mit 6V. Ich hatte sie auch mal vor nem viertel Jahr vielleicht zu unserem Simson Händler geschafft, der hat alles eingestellt, dieses Problem minimiert (also war nur ganz wenig zu spüren).


    So, ich hab von der Simson Technik sehr wenig Ahnung. Ich werde das dann mit meinem Vater reparieren, der hatte ne Schwalbe, und hat etwas Ahnung.


    Einfallen würde mir, dass ich den Vergaser reinigen kann, die Zündkerze mal prüfen kann. Für weitere Vorschläge wäre ich sehr dankbar.


    MfG
    Gaitzschi

  • Stottert sie auch wenn der Motor warm ist? Der Startvergaser sollte bei warmen Motor übrigens auch nicht funktionieren. Ich vermute deshalb, das Phänomen tritt bei dir nur bei kaltem Motor auf.


    Falls ja: Ist normal, einfach Startvergaser bei niedrigen Außentemperaturen etwas länger offen lassen.

  • Ja dann ist alles normal. Bis der Motor rund läuft musst du einfach den Startvergaser offen lassen (und mit dem Gas spielen). Dauert bei den jetzigen Temperaturen ca. 1 Minute.


    Der Grund liegt darin, dass der Motor bei kälte ein fetteres Gemisch braucht (Startvergaser). Das Gemisch ist aber nicht wirklich stufenlos regelbar, d.h. der Motor läuft mit aktiviertem Startvergaser eigentlich sogar etwas zu fett und neigt deshalb im Stand zum ausgehen.


    Im Frühjahr dann kannst du den Startvergaser fast sofort nach dem anspringen rausnehmen und der Motor läuft gut.

  • Aber das rumgestottere kann doch nicht normal sein?


    Bei kaltem Motor und geschlossenem Startvergaser >> ist normal. Der Motor läuft dann einfach zu mager und die Verbrennung setzt dann aus.
    Mit Startvergaser ist das ruckeln weg, nur das Standgas wird nicht immer richtig gehalten (auch normal) und der Motor geht schneller aus.


    Ich hab das selbe Phänomen auch bei meinen 3 Simsons.

  • Na ich hab aus Erfahrung gelernt, wenn man den startvergaser bei warmen, bzw. Wenn der Motor kurz davor lief, zieht, dann geht's moped gar nicht mehr an, weil das Gemisch zu fett ist...


    Was ist nun richtig?

  • Gonzzo meinte, der Startvergaser tut bei jeder Temperatur seinen Dienst: das Gemisch fetter machen.


    Ein kalter Motor bedankt sich und geht beim Anfahren nicht aus. Wenn man ein paar hundert Meter gefahren ist, wird's ihm zu fett und man muss den Startvergaser wieder schließen.


    Ein warmer Motor bedankt sich auch und geht gleich aus oder gar nicht erst an.

  • Wie soll das gemeint sein? Der Startvergaser tut warm wie kalt seinen Dienst. Ob der Motor damit klar kommt oder nicht ist ja wieder eine andere Frage.


    Erklärung:


    Ein kalter Motor bedankt sich und geht beim Anfahren nicht aus. Wenn man ein paar hundert Meter gefahren ist, wird's ihm zu fett und man muss den Startvergaser wieder schließen.

    Ein warmer Motor bedankt sich auch und geht gleich aus oder gar nicht erst an.


    ...genau so hab ich meine Kurzfassung "...sollte bei warmen Motor nicht funktionieren" auch gemeint :-)

  • Dein Problem kann auch zündungsseitig liegen, sodass der Motor unter Last nicht hochdreht. Beschreibe das Stottern mal genauer. Ist es eher wie Zündaussetzer, oder eher wie schlechte Gasannahme durch zu wenig Sprit? Wenn du ein Video machen könntest, dann wäre das sehr hilfreich.

  • Dein Problem kann auch zündungsseitig liegen, sodass der Motor unter Last nicht hochdreht. Beschreibe das Stottern mal genauer. Ist es eher wie Zündaussetzer, oder eher wie schlechte Gasannahme durch zu wenig Sprit? Wenn du ein Video machen könntest, dann wäre das sehr hilfreich.


    Da das "Problem" nur bei kaltem Motor ohne Startvergaser auftritt, ist das Problem eigentlich obsolet. Ich würde an dem Vergaser nicht rumspielen, da - wie schon oben beschrieben - alles normal ist.
    Warm läuft der Motor rund, kalt nur mit offenem Startvergaser (dass er dabei das Standgas nicht hält, ist auch normal).

  • Wenn ich bei den aktuellen morgendlichen Temperaturen hingehe und die Schwalbe anschmeiße und sofort mit Vollgas losbraten will, dann geht es mir wie dir. Wenn ich die Schwalbe anschmeiße, mir in Ruhe den Helm und die Handschuhe anziehe, kann ich auch mit Vollgas vom Hof reiten und meine Nachbarn beeindrucken. Dieses kleine Motörchen hat so viel Hubraum wie zwei doppelte Schnäpse, wenn du ihn eine Minute warmtuckern lässt, fährt es sich sehr viel entspannter los. Was man auch machen kann, du drehst im Winter die Leerlaufluft ein bißchen weiter zu. Wenn ich im Winter merke die Karre will nicht mehr so gerne im Leerlauf tuckern, außer sie ist richtig warm gefahren, dann drehe ich die Leerlaufluftschraube etwas rein, eine halbe Drehung reicht da völlig. Im Ergebnis läuft sie früher stabil im Leerlauf und auch richtig warm gefahren noch akzeptabel. Im Stadtverkehr muss ich eh alle paar Meter an einer Ampel stehen oder mit Teillast rumeiern, da dauert es seine Zeit, bis der Hobel wirklich warm ist So long, skipperwilli

  • Das ist so wie schwanger...- halb gibt's nicht ! :D

    Grüße
    Gerhard


    Also wenn ich ihn nur halb aufmache, zeigt er trotzdem die volle Wirkung?


    Eine Frage hab ich noch: bei meinem Kumpel seiner simme geht der startvergaser sofort zurück, wenn man den Daumen wegnimmt. Bei mir bleibt er in seiner Position, wieso?

  • Es ist bei dir tatsächlich so, wie es sein sollte. Bei deinem Kumpel fehlt hingegen die genannte Reibscheibe.

    Der Startvergaser kennt eigentlich nur auf oder zu.
    Deshalb gibt auch in verschiedenen Betriebsbedingungen die Probleme mit dem Halten des Standgases, bis der Motor warm ist. Im tiefsten Winter bei Minusgraden hält der Motor mit geöffnetem Startvergaser das Standgas eher, als bei herbstlichen Wetter um die 5° C mit geöffnetem Startvergaser. Eben, weil der Motor eigentlich unterschiedlich angefettetes Gemisch bräuchte, aber beides mal das selbe erhält.
    Dadurch, dass der kleine Motor schnell ausreichend warm wird, sodass der Startvergaser ausgeschalten werden kann, fällt dieses konstruktionsbedingte Problem jedoch kaum ins Gewicht.

    Der Trabant hat hingegen - da der Motor etwas länger braucht um warm zu werden - einen zweistufigen Startvergaser (bei den 28HBer Baureihe) oder einen stufenlos regelbaren Choke (28H1).

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!