Hilfe Simson springt nicht mehr an!

  • Hallo,



    bin heute damit normal gefahren,dann hat sie beim beschleunigen
    reibegeräusche(linke Seite)gegebn,dann ist sie ausgegangen
    und seit dem ist schluss Kolebn und Zylidner sehen gut aus..
    hatte den Monat schon den 2ten Zylinder geschrottet


    1- zu heiß geworden nur gemerkt durch leistungsverlusst


    2- neuer Zylinder nachbau ausgegangen dann wieder angesprungen aber hat leicht gerissen


    Zündung ist vape
    Vergaser ist 16/N1-11


    Alles original bis auf Zündung



    Bin in Salzgitter währe für hilfe dankbar:cool:

  • Geht es um eine S51?
    Hast du mal den linken Seitendeckel abgeschraubt und geschaut ob das Primärritzel noch auf der Kurbelwelle steckt? Bewege sich der Kolben wenn du den Kickstarter betätigst?


    Wurde am Motor irgendetwas "regeneriert"?

  • Ja es ist ne S51..
    Ja der Motor wurde vor ca 3 tkm Komplett neu Regeneriert..


    Neu KW mit Lager
    Neue Dichtringe und Dichtungen
    Komplette Kugellager
    neue Schrauben und Muttern


    ja das ist noch drauf Öl auch..
    hatte das schonmal wenn man länger vollgas gefahren ist mit dem geräusch aber da war der andere Zylinder drauf der ja jetzt hin ist bin ja davon ausgegangend as es das Prob war...


    Bin langsam am verzweifeln...

  • nein das geräusch kam bei dem altem Zylinder daer war eingefahren und aht schon auf meienr sr 50 gedient ca 7tkm.. er ist dann kaputt gegangen dann wurde ein neuer draufgesetzt ist nach ca 10 km kaputt gegangen habe 1:30 getankt und das bei max 50 kmh nicht hoch oder untertourig..
    der geht im mom an den hersteller...


    dann habe ich eine den ich noch liegen hatte draufgebaut und jetzt das nochmal gefahren die karre kam mir irwie schwerfällig vor und dann kkkrrr aus das wars treten geht kolben und zylinder heile..


    alles komisch

  • Hallo alles komisch,


    bitte versuche doch mal so zu schreiben, dass man nicht zweimal lesen muss. Korrekte Gross/Kleinschreibung und Satzzeichen würden (zumindest mir) das Lesen deutlich erleichtern.
    Und ganz wichtig Deine Fehlerbeschreibung sagt wenig aus:
    - bewegt sich der Kolben mit, wenn Du kickst?
    - spürst Du die Kompression, wenn Du den Kickstarter mit der Hand betätigst?
    - gibt es dann auch diese Geräusche?
    - ist ein Zündfunke vorhanden?
    - wird die Kerze beim Kicken feucht?
    - wurde die Motorregeneration von einer Fachwerkstatt ausgeführt (Gewährleistung)?


    Peter

  • Der Motor hat ja eine wilde Zylindertauscherei hinter sich. Hast du denn jeweils ermittelt, warum der /die Zylinder (wieviele eigentlich?) den Geist aufgegeben haben? Metallspäne ruinieren dir nämlich kurzerhand den nächsten Zylinder.


    Es scheint tatsächlich so als baust du da wahllos allen Kram drauf den du im Keller in die Hände bekommst.


    Zitat


    ja aber unter der Hand aber hat bisher nie probs gegeben ...


    Selbst wenn es nie Probleme gab, wenn du nachträglich die Zylinder hin & her tauscht wird der Motor auch nicht besser funktionieren. Da nützt die sorgfältigste Regeneration nichts! So wie sich das ließt wirkt deine Vorgehensweise etwas konfus auf mich....


    Zitat

    Sind auch sehr gut und robust das wird wieder nur was kleines mit großer Wirkung sein


    Was auch immer die Fehlerquelle ist, du solltest vor dem nächsten Zylinder auf jedem Fall der Sache auf den Grund gehen!

  • Ja mache ich auch der 1 Zylinder hat gefresse an den Seiten wo die Clips sind.
    Der 2te hatte nen klemmer in der Einlaufphase war weil das Kolbenmass zu klein war also lief er fest habe ich grade Info rüber bekommen,der wird getauscht...Also bekomm den auf Garantie neu..


    Der jetzt drauf ist lag noch im Keller musste den nehmen da ich im mom täglich auf das Mopped angewiesen bin...


    Ja hab noch nen neu Regenerierten Motor im Keller liegen leider ohne
    Zylinder werde den Rumpf Unterbauen und den jetzigen mal Prüfen was damit ist...
    Und warten bis der neue Zylinder wieder da ist dann hoffe das es dann gut ist...


    -----


    Der jetzt drauf ist scheint ok Kolben ist gut und Lauffläche auch.


    Wie geschrieben beim Gasgeben reibegeräusche und die Simme kam mir etwas schwerfällig vor,
    dann ausgegangen und das wars noch paar mal gekickt 2 Fehlzündungen mehr net.


    Kerze nochmal getauscht aber das selbe Fehlzündung


    Benzin ist auch da und Vergaser ist sauber...


    -----


    Wie schon geschrieben mache erstmal den anderen Motor fertig dann mal schauen ob es mit dem klappt.


    Der andere wird näher unter die Lupe genommen..

  • Hast du den Zylinder mal abgezogen und geschaut ob die Sicherungs-Clipse noch den Kolbenbolzen sichern?


    Zitat

    ja Reibegeräusch und knackt manchmal


    Würde mal prüfen ob die Reibgeräusche auch ohne montierte Garnitur vorhanden sind.

  • Das ist ne Vape und der ZZP stimmt


    danke aber


    -----


    Das könnte ich nochmal machen ich baue mal alles ausseinander Zylinder nochmal und Zündung


    -----


    Obwohl ich schaue mal vill hat sich der Keil für das Schwungrad verabschiedet...
    aber der krach kam von links net von der Zündseite... mal schauen bin ja mal gespannt was es ist...

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!