Schwalbe zieht nicht bei Vollgas...

  • ich persönlich habe das buch auch aber finde es nicht so besonders gut .es sind leider auch vieeelllleee fehler drin zb. falsche bedüsungen bei vergaser angaben .hab mir mein wissen auch ausem netz gesaugt und einfach in verschiedenen foren nachgefragt .



  • Ich würde sagen, das erklärt einiges :shock: Solltest jetzt erstmal Deinen Ansaugtrakt instand setzen, bevor Du irgendwelche anderen Arbeiten am Moped durchführst...

    Vermute mal, dass Du den Trichter vom Luftberuhigungskasten nicht mehr da hast, sonst könntest Du den Trichter wieder an den Luftberuhigungskasten anschweißen... Andernfalls musst Du einen neuen (ggf. mal nach gebrauchten schauen) Luftberuhigungskasten kaufen und einbauen. Sieht auch so aus, als wenn bei Dir der Luftansaugschlauch fehlt. Den solltest Du dann auch nachkaufen oder zur Not geht es auch mit einem Gartenschlauch... aber mach es lieber gleich ordentlich, dann hast Du mehr Freude an der Schwalbe.

    Der Abstand zwischen Zylinderkopf und Zylinder sieht soweit i.O. aus... Ggf. mal Kompression messen, bevor Du da irgendwas dran machst...

    Gruß Hauptstadt-Schwalbe

  • Hey Hauptstadt-Schwalbe,


    also ich habe von meiner anderen "Ersatzteil-Schwalbe" den Luftberuhigungskasten ausgebaut und nun in meiner wieder neu eingebaut. Dann hatte ich alles wieder beim Alten und plötzlich will sie nicht mehr anspringen O.o


    Ich krieg hier die Kriese...dann habe ich mich an die Zündung gemacht und siehe da, dann ist auch noch die Schraube zum Einstellen des Unterbrechers abgebrochen :)...also neuen Unterbrecher rein machen

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!