Finde den Fehler in der Elektrik

  • Hallo zusammen!


    Mein großes Problem ist, dass mein Rücklicht nicht mehr funktioniert!
    Ich weiß jedoch nicht warum!
    Also es hat immer funktioniert, jedoch eines abends hat es angefangen zu flackern und nun ist es ganz aus :/


    Alle Kabel haben Durchfluss, die Lampen und das Gehäuse sehen wie geleckt aus :D
    Die Sicherungen sind auch noch alle unbeschädigt und alle Steckverbindungen sind gesteckt.


    Ich habe hinten 12V Birnen drin! Ist das Richtig?


    Ich kann auch nirgends strom fließen messen :/


    Wenn ich den Schaltplan korrekt verstanden habe, müsste doch das graue und das schwarz rote Strom haben?!


    Kann mir jemand weiter helfen, ich verstehe nicht wo der Fehler ist!


    Viele dank schon einmal im vor raus führ die Mühe zu helfen!

  • Was meinst du mit lade Anlage?
    Ich kann es mal mit ner 6v ausprobieren, wenn die in die Fassung passen!
    Also es hat ja alles schon mal geleuchtet, dann müssten ja eigentlich die Sicherungen passen oder?
    Die sind ja auch nicht durch!
    Ich guck morgen noch mal ;)

  • Ladeanlage/Drosselspulen, das hängt zusammen mit dem Rücklicht und Tacholicht und bei einer alten kann das schon mal pasieren, dass sie nicht mehr mag.
    Sichreungen die zuviel durchlasen brennen nicht durch und schaden dem system ;)
    Was morffi sagt würde ich auch mal versuchen.


    lg

  • Zschopower,
    Beim mir war ne zu starke sicherung zur Ladeanlage/Drosselspulen drin, ein kurzer und pow, kein bremslicht mehr. Ladeanlage/Drosselspulen getauscht (und richtigeen Sicherung verbaut) und alles wieder gut mit dem Bremslicht. Oder gab es einen anderen Grund???


    lg
    Nathaniel

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!