Komisches Vollgas Problem

  • Hallo zusammen!
    Ich habe meine KR51/2L jetzt nach einem halben Jahr endlich soweit fertig :bounce:
    http://www.schwalbennest.de/si…ben-problem-108614-2.html


    Motor ist in Ordnung, hat neue Dichtungen und neuen Vergaser bekommen und ordentlich Kompression.
    Nur hat sie leider ein Problem, das ich nicht ganz verstehe...


    Ich fang mal von Vorne an...
    Nachdem ich alles zusammen gesetzt und den neuen BVF 16N1-12 Vergaser eingestellt habe, wollte ich sie zum ersten mal starten. Sie lief gut an hatte ein gutes Leerlaufverhalten (2 Umdrehungen), hatte aber absolut keine Kraft und ist sofort nach dem Gang einlegen ausgegangen. Nach dem ich Auspuff und Ansauganlage überprüft habe, habe ich mir mal die Zündung angeschaut. Ich habe nach Anleitung mal die Zündung eingestellt (obwohl man das an der L ja eigentlich nicht braucht) und war etwas verwundert, das der von mir ermittelte Zündzeitpunkt (1,4 vor OT) etwas unterhalb der Markierung am Motor war. Mit dieser Einstellung und der Nadel eine Kerbe tiefer läuft sie zwar ganz gut, hat aber eine komisches Verhalten:


    Leerlauf gut.
    Anfahrt gut.
    Vollgas verschluckt sie sich und geht aus, wenn ich das Gas nicht zurück nehme
    Wenn ich den Startvergaser allerdings dann voll öffne rennt sie Vollgas Problemlos ihre 60 und mehr. :confused:


    Vergaser Schwimmer stimmt. Düse war beim Vergaser dabei und ist sauber.
    Zündkerze 260er und ist rehbraun...
    Tank ist auch sauber und Sprit läuft genug nach.
    Liegt das vielleicht am Geber?


    Vielen Dank im voraus zusammen!!
    Morgen setzt ich auch mal Bilder vom restaurierten Zustand rein :cool:

  • Danke für die Antworten! Ich habe das Problem mit eurer Hilfe teilweise lösen können. Ich hatte gestern nochmal den Vergaser komplett zerlegt. Ich denke, es lag an einem winzigen Stück Metall in der Hauptdüse (sie könnte aber auch etwas zu locker gewesen sein.)
    Jetzt zieht sie sauber durch, allerdings nur bis 50kmh. Kann das auch an den Einstellungen liegen, oder ist mein Zylinder doch verschließener, als ich dachte?
    Die Standgasgemischscraube und die Teillastnadel haben keinen Einfluss auf Vmax, oder?

  • Wenn der Zündzeitpunkt massiv zu spät eingestellt ist, lässt die Leistung auch zu wünschen übrig. Zu fett eingestellter Vergaser oder verschlissener Startvergasergummi drückt auch die Leistung und zuener Auspuff ist auch nicht so gut für's Gesamtbild.

    Grüße
    Gerhard

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!