schwalbe springt an und geht aus

  • Hey ihr also meine Schwalbe KR 51/1 springt zwar an geht dann aber recht schnell wieder aus... kurz nach dem ausgehen gibt's ne Verpuffung im Auspuff.
    Was ich schon gecheckt und gemacht hab ist:


    Vergaser ist gewechselt.
    Vergaser ist sauber.
    Sprit kommt.
    Zündfunke ist auch da.
    Zündkerze ist schwarz und nass aber erst nach 3weitereb Start versuchen mit dem Kicker.
    Auspuff ist gereinigt aber immer noch bissl verrußt.
    Sprit ist 1:33 und neu



    vll habt ihr noch ne Idee woran es liegen kann.
    lg role

  • dann bleibt nur noch die Zündung einstellen oder?


    Nur noch wäre zu schön.
    Aber eine Kontrolle von Unterbrecherkontaktabstand und ZZP sollte immer drin liegen.


    Wie lange dauert es denn bis der Motor wieder kurz gestartet werden kann?


    Wenn der Motor anspringt, dann aber recht schnell wieder ausgeht, dann könnte der Motor zu fetten Sprit bekommen.
    Erste Verdächtige sind
    - der Starterzug, der muss im entspannten Zustand 2mm Luft haben und
    - die Gummidichtscheibe unten im Starterkolben
    - Schwimmerpegel
    Als Nächstes wären die Wellendichtringe auf der Kurbelwelle dran. Was bei der /1 aber eine Totalzerlegung bedeuten würde.

    Peter

  • Ich tippe, daß der Mitnehmer vom Unterbrecher abgenutzt ist.
    Bestell dir nen Unterbrecher, nen Kondensator, ne 0,4-mm-Lehre, ne Kiste Krombacher und nen Kurbelabzieher und nen Blatt feines Sandpapier (die Kondensatoren sind manchmal etwas zu groß für die Fassung). Dann brauchst du noch nen nen langen schmalen kleinen Schlitzschraubenzieher (Phasenprüfer) und dann kannst du dich ans Werk machen. Polrad ab, Grundplatte ab. ALLE Kontakte von der Hochspannungsdurchführung aufarbeiten und zu guter letzt den Unterbrecher einbauen. Wenn du dich ranhälst bist du in 1,5 Std. durch. mit der Kiste. Wenn die Kiste dann immer noch nicht läuft, müsste man dann nochmal mal mit Experten mit Stroboskoplampe und Erfahrung ran. Soviel zur Zündung.

  • Moin Schwalbe.role,

    bei der KR51/1 liegt der ZZP bei 1,5mm vor OT. Am besten kannst Du die 1,5mm vor OT mit einer Messuhr ermitteln, es geht aber auch mit einem Messdorn (erhältlich z.B. bei Louis).

    Würde wie - Zschopower - auch auf einen nicht öffnenden bzw. schließenden Unterbrecher tippen - der Unterbrecherkontaktabstand muss genau bei 0,4 mm liegen, wenn er am weitesten geöffnet ist und muss genau bei 1,5mm vor OT mit dem Öffnen beginnen.

    Eine Fehlzündung (Verpuffung) deutet i.d.R. immer auch einen verstellten Zündzeitpunkt hin...

    - Was für ein Vergaser hast Du jetzt bei Dir verbaut? Richtig wäre ein BVF 16N1-5 bzw. BVF 16N3-11 (= der etwas modernere Sparvergaser). Da Deine Schwalbe ja immer relativ schnell wieder ausgeht, würde ich mal darauf tippen, dass der Vergaser noch nicht zu 100 % korrekt eingestellt ist. Daher würde ich ihn erstmal auf Grundeinstellungen zurücksetzen. (siehe dazu Simson-FAQ - Vergaser)

    - Auf welchen Stand wurde der Schwimmer eingestellt? Hast Du auch das Schwimmernadelventil geprüft? Das hakt gerne mal, wenn es schon etwas älter ist...
    - Wie viel Kraftstoff kommt in einer Minute am Vergaser an? Es sollten mind. 200 ml / Min sein. Zusatzfilter, bis auf die originalen im Benzinhahn, sollten alle entfernt werden...

    # Wie lange dauert es, bis der Motor ausgeht bzw. wie weit kannst Du ca. fahren? Wenn sie ausgegangen ist, hast Du direkt nach dem Ausgehen einen Zündfunken? (Reparaturanleitung: Zündfunken prüfen)
    # Qualmt sie bei laufendem Motor stark? Um was für ein Baujahr handelt es sich? Hatte der Vogel eine längere Standzeit?

    Viele Grüße
    Hauptstadt-Schwalbe

  • hey Leute danke für die vielen, vielen Tipps, und die gründlichen fragen und Aufklärung.... doch leider habe ich entdeckt das seit ich den Vergaser an meiner laufenden Schwalbe eingestellt hab (selbe Modell) und ihn dann wieder zurück hab das ich kein Sprit in die Brennkammer bekomme.... und er deshalb nicht anspringt... laut einem bekannten von mir ist das wohl so: der Vogel hatte mal einen Kolbenfresser oder die ringe sind einfach so Fertig, weil diese keinen Sog aufbauen und kein Sprit in die brenn Kammer zieht...


    Vergaser ist top eingestellt, Zündzeitpunkt hab ich nach einer ganze weile von einem Profi machen lassen , also der passt auch... durch vergleiche der Beiden Maschinen sind wir bzw. er dann zu dem Ergebnis gekommen... hab mir jetzt n neuen Zylinder und Kolben+ Ringe gekauft.


    ich werde berichten ob das Gute stück dann wieder anfängt zu fliegen....
    lg role

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!