gelöst: Schwalbe wackelt beim Fahren

  • Moinmoin,


    ich habe gerade - nach einer Menge Geschraube in letzter Zeit - meine erste Probefahrt des Jahres hinter mir.
    Mit dem Ergebnis, dass der Bock zwar grunsätzlich läuft wie ´ne eins - aber wackelt. Einen ähnlichen Effekt - nur deutlich schlimmer - hatte sie schon Ende letzten Jahres. Habe jetzt vorne und hinten neue Federbeine drin
    - das macht es besser - aber es ist nicht weg - vielleicht hatten sich da auch zwei Sachen überlagert.
    Das Wackeln ist nicht so schlimm, dass man nun gar nicht fahren könnte - glaube ich - ich werde morgen einfach mal mit ihr zur Arbeit fahren (18 km) und mal schauen, wie sie sich so macht - aber "normal", oder "stabil" ist denn auch deutlich was Anderes.


    Den Effekt zu beschreiben ist auch ein bisschen schwierig - es ist kein Hüpfen, Springen, Klappern oder Schlingern - die Beschreibung: "relativ gleichmäßiges (ca. 3-4 x pro Sec.) hin-und-her-Wackeln, ohne dass dabei Geräusche zu hören sind - gefühlt eher hinten" trifft es wohl am besten.
    Ich hab´ die Räder angefasst und die Schwingen - die haben seitlich Null Spiel - alles absolut fest.
    Federbeine sind wie gasagt neu - Mäntel auch - Luft ist auch genug drin - Dir Spur hab´ ich noch nicht kontrolliert. Was sich sagen lässt: Vorne hat sie eine leichte 8 in der Felge - aber ob das der Grund ist - irgendwie glaube ich da nicht so recht dran. Die Felge hinten macht auf den ersten Blick einen guten Eindruck.


    Frage:
    Was kann man denn noch so kontrollieren, woran es liegen könnte? - ich bin bezüglich weiterer potentieller Ursachen grad´ etwas ratlos.


    Grüße Dennis

  • Hi,


    Schlag messen mach´ ich mal. Ich muss da morgen nochmal explizit drauf achten - aber so richtig viel schneller wird es irgendwie nich´ - glaube ich - es passt auch - so auf den ersten Blick, nach der kurzen Fahrt eben - irgendwie nicht zur Geschwindigkeit der Radumdrehungen. Wenn es pro Radumdrehung genau ein mal wackeln würde, dann würde es sich ja bei Vollgas eher schon zu einem schnellen Vibrieren steigern - und das tut es nicht. Ich werde mir das morgen auf der längeren Fahrt nochmal genau "betrachten".


    Grüße Dennis

  • da wirst du wohl mit lenkerpendeln zu kämpfen haben. dieses ist meist im bereich um 40km/h am schlimmsten und steigert seine intensität je weiter man auf der sitzbank nach hinten rutscht, also das vorderrad entlastet. dabei schlingert der lenker von linkseinschlag nach rechtseinschlag und so weiter. lässt man ihn los schaukelt er sich auf bis du dich auf die nase legst, festgehalten pendeln die lenkerenden so ca 2cm hin und her, was man deutlich in den armen spürt.

    mögliche ursachen für lenkerpendeln:
    - schwingenlager fertig
    - radlager fertig
    - schwingenträger angerissen
    - lenkkopflager fertig
    - felge unrund


    ich hab an meiner alltagsschwalbe das rad mit der größeren 8 nach hinten gebaut, damit wurde das pendeln schon mal besser. mit einem komplett neu gelagerten fahrwerk ist es ein ganz anderes moped. ich musste mich ernsthaft erst mal umgewöhnen.


    eine schwalbe mit ordentlichem fahrwerk kann freihändig nur mit popometer um die kurve gefahren werden und läuft sonst schön geradeaus.

  • Nee, das Konzept des Fahrwerkes ist eines der Vollschwingen. MZ hatte es auch ne weile bei den ES. Diese Fahrwerke waren schon immer etwas anfällig auf höheren Verschleiß. Das Wackeln kommt eher von vorne. Du kannst dir aber auch so eine Schwinge für das Vorderrad besorgen. Den spannst du in einen Schraubstock und setzt deine Räder mit hilfe einer Steckachse ein. Auf Felgenhöhe reichen Kabelbinder, dessen Fahne geradeso die Felge berühren. An den Augen für die Schwingachse und den Stoßdämpfern kannst du dir eine Hilfsvorrichtung für deine Zentrierhilfe anschrauben, damit bleibt die Schwinge ganz.

  • Hi,


    schonmal vielen Dank für die Antworten.
    Das klingt zum einen alles sehr nach meinem Problem und das sind ja auch ordendlich ein paar Ansatzpunkte.
    Ich werd´ das alles mal prüfen und wenn ich den Fehler beheben konnte, berichten was es war.


    Grüße Dennis

  • schau mal ob im Bereich des Ventils der Schlauch zwischen Felge und Mantel eingeklemmt ist (dazu Luft ablassen). Passiert gerne wenn jemand die Reifen montiert der das nicht so richtig kann...... (bei meiner hat es offensichtlich über 30 Jahre gehalten, gefährlich ist das trotzdem)

  • Unter umständen bist du gezwungen, die ganzen Gummibuchsen zu tauschen. Prüfe auch das Lenkerspiel am Steuerkopf, es sollte leicht gehen, aber nicht klappern. Gegebenenfalls die Lager tauschen und die Lagerringe auf Risse kontrollieren...

  • Hi,


    Kette und Ritzel sind noch nich´ so alt - aber hab´ heute angefangen Dinge zu prüfen - mit dem Ergebnis, dass das Radlager hinten im Eimer ist und der Mitnehmer-Elastikring auch ziemlich einen weg hat - ok - so kann das nicht funktionieren - ich werde das jetzt erstmal tauschen - dann sehen wir weiter.


    Gruß Dennis

  • Moin,


    ich muss das ja hier nochmal auflösen.
    Im Endeffekt waren beide hinteren Radlager, das Lager im Kettenrad und der Elastikring im Eimer.
    Seit dem Wechsel der kaputten Teile fährt sie wieder.


    Gruß Dennis

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!