Spuckt und kein Vortrieb - Getriebe?

  • Moin, sie will nicht mehr ;) Bei meiner KR 51/1 hatte ich schon länger das Problem dass sie bei zügiger Fahrt, 3. Gang und ca. 50 km/h manchmal zwischendurch kurz spuckt, eine halbe Sekunde langsamer wird und dann aber sofort wieder einen Schub nach vorne bekommt und ganz normal weiterfährt. Klang ein bischen wie ein Zündaussetzer und kam relativ sporadisch vor deshalb bin ich der Sache erstmal nicht weiter nachgegangen. Gestern passierte es dann häufiger und auch schon bei langsamerer Fahrt im zweiten Gang und heute war es dann endgültig vorbei. Während der Fahrt fing das spucken stärker an und sie wurde trotz Gas geben langsamer als ob ich bremsen würde, der Motor hatte hörbar Mühe sie noch vorzutreiben. Bin dann erstmal rechts ran gefahren und hab den Leerlauf rein, da lief der Motor problemlos, ruhig und dreht auch hoch, es liegt also offenbar nicht am Motor sondern irgendwie an der Kraftübertragung. Hat jemand eine Idee wo ich zu suchen anfangen sollte? Oder ist es doch der Motor? Aber dann dürfte er im Leerlauf doch nicht so problemlos laufen oder?


    Danke für alle Hinweise :)

  • Ich glaube ganz fest daran, dass gerade nicht Getriebe oder Kupplung die Fehlerursachen sind. Ein Motor der ohne Last gut klingt und läuft, muss dass unter Last überhaupt nicht machen.
    Such den Fehler in der Peripherie des Motors, also in der Benzinversorgung, beim Vergaser (Popel in der Hauptdüse) oder gar im Zündungsbereicht (z.B. Kerze).

  • Kondensator prüfen/tauschen
    Waren bei mir ähnliche Symptome, i.wann kamen dann noch vereinzelte Fehlzündungen dazu, was mich zum Tausch veranlasste.


    Meist muss der Unterbrecher dann mit getauscht werden weil abgebrannt.


    Gruß Robin

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!