Simson S51 schlechter Start + Ausgehen im Leerlauf

  • Servus Leute,
    meine S51 N macht mich verrückt. Mein erstes Problem ist, dass meine Simme sich im Leerlauf erst wie so ein Chopper mit langsamen Zündungen anhört und dann ausgeht. Die Unterbrecherzündung haben mein Vater und ich erst eingestellt. Denke aber, dass ich noch den Vergaser richtig einstellen muss. Beim 2. Problem weiß ich nicht ob es mit dem 1. zusammenhängt. Die Simme startet erst nach dem 5. oder 6. Kick und dann kommt sie nicht auf Drehzahl. Ich kann so viel Gas geben wie ich will und sie kommt nicht. Erst wenn ich den Benzinhahn schließe, ein paar mal ankicke und dann laufen lass kann ich den Hahn aufdrehen ohne dass sie spotzt und ausgeht. Wirklich schlimm ist es wenn sie in der Sonne stand. Hoffe ihr könnt mir helfen die Simme wieder ruhig laufen zu lassen.


    Lg
    Alex

  • Hängt vielleicht der Startvergasergummi im Vergaser? Ich kenne dieses Problem, manchmal wars ne verstellte Zündung, Schlechtest Standgas, dreck in den Düsen oder einfach ne Nadel die in der falschen Position war.


    Füge mal deinen Wohnort hinzu, vielleicht kommst du aus meiner Nähe. Ich hab Frei da kann ich dir das erklären und einstellen falls du aus meiner Nähe kommen solltest.

  • Servus Leute,
    meld mich mal wieder. Nachdem meine Simson dann doch wieder Probleme gemacht hat und mich dann vor der Schule Sitzen gelassen hat (nicht angesprungen und wenn doch, dann kam sie nicht auf Drehzahl), kam ich zum Entschluss mal doch einen Schrauber aufzusuchen. Die Diagnose war ein defekter Kondensator, ein defekter Unterbrecher, ein verbogener Simmerring unter der Grundplatte der dazu geführt hat, dass anscheinend Öl zur Lima läuft, und schließlich wurde auch der Sparvergaser gegen einen nigelnagelneuen Vergaser getauscht. Kostenpunkt: alle Teile samt Einbau und anschließendem einstellen 80€. Da kann man nicht meckern. Jetzt geht meine kleine bis Februar oder März erstmal in den Winterschlaf.

  • Ich hatte selbiges Problem an der S51/1B. Sparvergaser war innen, nach 1Jahr, stark oxidiert. Habe ihn nicht mehr sauber bekommen und ihn gegen einen neuen getauscht, sowie vorher schon den Kondensator. Die Probleme waren schon vorletztes Jahr, nach Aufbau aus einer Kiste (DDR Neufahrzeug in Teilen) und daher hatte ich kurzer Hand den Motor mal neu lagern und dichten lassen und immer noch Probleme mit Standgas.


    Das zeigt mir wieder, dass die DDR Vergaser heute eben nicht mehr mit dem Sprit klar kommen.

  • Du kannst auch gleich nach "Senfglasmethode" suchen, wenn es darum geht den Schwimmerstand richtig einzustellen und auch zu kontrollieren ob der Mechanismus überhaupt korrekt arbeitet (sprich das Ventil schließt und der Benzinpegel bleibt so wie er sein soll).
    Beim Schwimmerstand kann ein Millimeter zu viel oder wenig den Motorlauf stark beeinflussen.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!