Neuer mit 'nem Vogel

  • Ein ahoi von der Küste,
    Nun endlich hab ich mich auch in den erlauchten Kreis der Schwalbe-Besitzer/Fahrer eingekauft.
    In meinem Fall ist es eine Simson Schwalbe KR51/1 von 1967 geworden. Bis auf die Lackierung, die mit Colorimeter vom Original eingemessen und erneuert worden ist, ist die Schwalbe im original Zustand. Die steinharten Handgriffe sind ne Zumutung! (Ich lass mich aber auch gern eines Besseren belehren).


    Nach dem die Schwalbe nun beim Vorbesitzer 7jahre in einem Keller stand, sie nach 3-4 mal kicken und frischem Kraftstoff gleich ansprang, war ich erst mal zufrieden. Die Blinker, oh Wunder, funktionien bislang nicht ebenso wenig wie das Brems- und Standlicht.
    Nach ein paar Testfahrten kam dann schnell die Ernüchterung, nämlich, das sie im laufen relativ zügig ausging. Dies passiert auch nach einem Kondensator, Zündkerzen und Zündkerzen-Kabel Wechsel und reinigung aller denkbaren Filter. Außerdem auch NUR wenn sie NICHT im Leerlauf läuft. Mal nach 5min fahrt, mal erst nach 30min. Für brandheiße Tips bin ich natürlich dankbar.
    Ansonsten denke ich habe ich da was ganz ansehnliches erstanden?




  • Ich frage mal doof hast du zufällig deine Papiere und Werkzeug unter der Sitzbank in Foilenbeuteln ?
    Prüfe mal das Tankdeckelloch ,meines hatte ich vor kurzen mit einer Tüte die ich über meinen stoffbezug der Sitzbank als Regenschutz gestreift hatte verschlossen ;)

  • Es ist, wie vermutet wurde, eine KR51 von 1967, also ohne /1.
    Die Tankbelüftung ist frei, zur Symptomatik kann ich nun noch hinzufügen: das, merkt man dass sie anfängt aus zu gehen und nimmt dann sofort das Gas weg, sie normal weiterläuft... ??? Werde heute mal den Schwimmer und Vergaser versuchen einzustellen.

  • So war das bei meiner auch, mit weniger Gas lief sie dann wieder ne kurze Zeit lang und wurde dann wieder langsamer usw. bis zum Stillstand. Nach Durchpusten der Vergaserdüsen (mit ner ordinären Luftpumpe) läuft sie jetzt gut.


    Meine hat auch ein paar Jahre gestanden.


    Ansonsten viel Spaß mir deiner Schwalbe :)

  • Ein neuer Tank, Benzinhahn, Zündkabel/Kerze und ein BVF 16N1-1 ist nun verbaut, ein Kick und sie ist an und geht auch nicht mehr aus. ABER: bergauf maximal im zweiten Gang und auch auf gerader Strecke wird sie im dritten Gang immer langsamer... Ein ewiges hoch und runter geschalte um auf Tempo zu bleiben!?

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!