nach Zylinderregenerierung klirrendes Geräusch

  • Hallo Leute,


    hab eine S51 Enduro und (leider) einen Replikazylinder, welcher regeneriert wurde. Es handel sich um ein gewöhnlichen 50ccm² Zylinder. Vorher kam nur das übliche Klingeln/ Rasseln. Enibau erfolgte korrekt. Alle Teile sind stino. Bin höchstens kurzzeitig 40 km/h gefahren, im Schnitt jedoch 30 km/h, Standgas und Anzug sind zufriedenstellen, also kein Leistungsverlust. Vergaser 16N1-11, sowie Auspuff sind sauber, Kette und Radspur sind OK.


    Nun zu meinem Problem: bei gewisser Drehzahl (nicht Standgas) kommt ein komisches Geräsuch. Es ist kein schrilles, sowie es wäre, wenn zu wenig Öl im gemisch drin wäre. Ich habe auch etwas mehr Öl im Benzin, also 1:30. Es klingt, als wenn ich eine Metallstange auf die laufende Waschmaschine legen würde, also es klimpert mehr. Des Weiteren tuckert sie manchmal sind, wenn ich Gas loslasse. Drehzahlen gehen runter, aber sind keine üblichen Greäusche, wie bei einem Roller. Das passiert aber vermute ich, wenn sie heiß gelaufen ist. Generell hab ich das Gefühl, sie wird schnell heiß, kanns aber nicht 100%ig bestätigen. Kennt einer von Euch dieses Phänomen oder hat mal damit erfahrung gemacht?


    Sicherlich ist ein original DDR Zylinder besser, aber meiner ist frisch regeneriert und sollte wenigstens die nächste Zeit auch laufen. Da ich noch in der Einfahphase bin, kann man evtl jetzt auch noch was machen, hoffentlich könnt ihr mir da weiterhelfen, da ich mit meinen Latein am Ende bin.:confused:


    Danke schon mal für die Hilfe



    Grüße

  • Moin,


    tu Dir den Gefallen und mach das Gemisch zum Einfahren nicht so ölig.
    Tank 1:50 und häng die Teillastnadel höher.
    Hintergrund ist einfach:
    Wenn Du mehr Öl reinmischst aber die Einstellungen so lässt wie sie waren magerst Du den Motor indirekt ab. Der Benzinanteil im Sprit/später Luft-Sprit-Gemisch sinkt--> Die Verbrennung wird "heisser".
    Und Du hast schon schlechtere Wärmeabfuhr vom Kolben durch den neuen Schliff und die noch nicht eingelaufenen Kolbenringe...


    Zum Geräusch:
    Wenn Du so ein helles, unregelmäßiges, hartes, kurzes "Pling, pling.." meinst:
    hast Du die Kanäle nach dem Schleifen ordentlich entgratet (angefast)? Das kann eine Ursache sein wenn das nicht der Fall ist...
    Gruß
    Jan

  • Also das mit den 1:50 is Käse.
    1% hin oder her an Benzin in der Luft, zu dem das Öl auch z.T. verdampft und kühlt.
    Ich bin 600km mit 1:25 Mischung (fast) ohne Probleme gefahren.
    (Signatur...)


    Durch das Umhängen verfettet der Motor stark, dein Auspuff kokelt ratzfatz zu (und du bekommst ihn nich mehr auf ;)) und dad Moped säuft ohne Ende.


    Auch bei dem geschliffenen DDR-Zylinder die Kanalkanten anfasen (abrunden) ich hab das mit nem langen Szreifen 400 Schleifpapier und viel Gedult gemacht.


    Viele Grüße


    Bremsbacke

  • hab gestern mal das kerzenbild angeschaut, es ist etwas verrußt, demnach müsste sie "zu fett" laufen und dadurch die überhitzung? da muss dann am vergaser (16n 1- 11) die teillastnadel verändert werden oder?

  • edit: ZZP ist OK, spingt aus der kalten beim 2. mal sofort an (hat sie noch nie gemacht), Isolatorspitze der Kerze ist etwas mit samtiger Schicht (Ölkohle) beaftet, aber nur zur Hälfte, die andere Hälfte ist blank und gräulich/schwarz, luftfilterpatrone ist sauber, auspuff auch


    während der Fahrt hab ich mitbekommen, dass sie ausgehen will, also bin ich nur noch 30 km/h gefahren und hab sie dann eine weile auskühlen lassen, sprang natürlich wieder an


    ich vermute eben doch, dass sie im gegennsatz zum kerzenbild zu mager läuft, die ringe erhitzen sich zu stark, weil zu wenig Öl ankommt


    ist da meine vermutung richtig? muss die teillastnadel in eine andere rille (wenn es beim 16n 1 11 geht) umgehangen werden und doch noch 1:33 reingemacht werden? ich habe sie jetzt nur 30 km gefahren an 3 tagen gefahren. Ich bin da etwas neu auf dem gebiet, weil vorher gab es nie irgendein problem, fing erst nach der regenerierung des motors und zylinders an.

  • Abnormal komische metallische Geräusche sind eher weniger auf das Mischungsverhältnis zurückzuführen. Hast du bei der Neumontage des Zylinders ein neues Pleuellager eingebaut? Hast du nach dem Verbauen das Quetschmaß gemessen? Nicht, dass oben der Kolben im Kopf anschlägt. Ist der Kopf zentriert montiert?


    Ich würde mit üblen Geräuschen nicht fahren und ggf. den Kopf noch einmal demontieren und nachsehen...

  • ja, pleluellager/ nadellager ist neu, aber das mit dem zentrieren hab ich natürlich nicht gemacht, wusste ich noch gar nicht...nein, gefahren wird sie nicht, bis das völlig in ordnung ist, mit dem quteschmaß muss ich schauen, ob das OK ist, dank dir erst einmal

  • Franks Methode beschreibt, wie man den Zylinder in der Laufbuchsenbohrung in eine entspannte Position bewegt. Um den Kopf zu zentrieren macht es Sinn, die Kerze rauszudrehen und den Kopf durch Verschieben so zu positionieren, dass die Kolbenmitte (die sieht man ziemlich gut) mittig unter der Kerzenbohrung liegt.
    Dann über Kreuz festziehen und das Quetschmaß mit Lötzinn ausmessen. Alles unter 0,8mm sollte nicht sein bei einem Originalfahrzeug.

  • also zylinderkopf hab ich locker gemacht (kolben OK),zentriert und quetschmaß genommen, war leider 0,42mm...also ich restauriere, die teile sind der typischen norm entsprechend, sprich zylinder hat 50 ccm²


    d.h. erstmal die zylindergrunddichtung erneuern?, sprich eine 0,5mm starke?

  • gibts da zylinderfußdichtungen, die etwas größer sind oder muss der kolben gewechselt werden? ich find im netz nicht wirklich was dazu und wenn dann geht es um leistungssteigerung und das will ich nicht

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!