Schwalbe läuft nicht mehr

  • Hallo Comunity,


    Ich bin seit einer Woche stolzer Besitzer einer saharabraunen Kr51/1;) und sie ist eine woche relativ gut gelaufen. aufgefallen bis jetzt ist mir dass sie im warmen zustand gestottert hat und man sie schlecht bis garnicht starten konnte. wenn sie kalt war ist sie immer auf den ersten kick angesprungen. seit heute habe ich das problem dass ich sie garnicht mehr anbekomme. zündkerze funkt und mit kaltstart-zug läuft sie wenn auch nur schlecht. wenn der kaltstart-zug wieder geschlossen wird geht sie aus. ich bitte um gründe und lösungen für mein probleme... danke im vorraus ;(:|

  • ich habe mal eine ganz andere frage. weiß nicht wie ich hier einen thread erstelle deswegen schreibe ich hier rein.


    ich habe eine kr51/1 und eben diese hört sich richtig schrecklich an wenn beim motor die belastung weg ist. es rasselt so als wenn das getriebe ganze schrauben klein hackt!



    nun habe ich den motor getrennt( Motoröl extrem dunkel) und siehe da, nichts! die ganzen zahnräder des getriebes sind vollkommen in ordnung und es ist auch nirgendwo abrieb zusehen.


    einfach wieder zusammenbauen und hoffen? keine ahnung was ich jetzt machen soll.

    • Offizieller Beitrag

    Moin


    Das ist gar nicht schwer. Wähle im Simsonforum die Sparte aus; z.B. Technik und Simson, gehe oben auf "Thema erstellen" und schon hast du einen neuen Thread.


    Zu dem anderen Problem: nein.
    Wenn der Motor nun getrennt wurde, müssen alle Lager,
    Simmerringe, Sicherungs- + Anlaufscheiben und Gehäusedichtungen neu.
    Eine Prüfung der Kurbelwelle empfiehlt sich in deinem Fall ganz besonders
    - oder am besten gleich eine Neue mit Nadellagern.
    Im Pleuellager vermute ich übrigens den Ursprung der Geräusche.


    LG Kai d:)

  • Danke für die fixe Antwort. Die Kurbelwelle hatte ich auch zu Anfang vermutet. Diese ist aber noch richtig gut in Ordnung. Was ich gestern beim säubern des Motors gesehen habe das der Kublungskorb beim drehen leicht eiert. Und zwar habe ich, da ich die haltezange um den Korb zu befäßtigen nicht habe einfach drauf gelassen. Die Scheiben sind natürlich alle runter. Ist das "eiern" beim Kublungskorb normal wenn die Spannfedern nicht drauf sind ? Oder könnte das nun jz der besagte Fehler sein?
    Wenn ja, wie bekomme ich den Korb ab ohne Spezialwerkzeug. Möchte da kein Schraubenzieher zwischen stecken. Bei meinem Glück bricht da was ab.




    Danke für eure Tipps!


    MFG Julian

  • Habe auf der rechten Seite alles los genommen und auf der linken alles bis auf den kublungskorb an sich. Die Lamellen und die drei Stifte für den kublungshebel sind auch raus und dann kann man das mit der trennvorrichtung leicht trennen.



    Wie bekomme ich den Korb ohne Spezialwerkzeug ab?

    • Offizieller Beitrag

    Naja, meine Frage zielte eher darauf ab, das der Kupplungskorb vor dem Trennen des Motors demontiert wird.
    Es gibt einen Ritzelhalter, der das Primärritzel und auch gleichzeitig den Korb blockiert. Dann kann man da, nach "Entsichern" der Sicherungsscheibe, die Haltemutter des Kupplungskorbes lösen.
    In dem Stadium, wo du jetzt bist, musst du wohl den Korb oder die Welle irgendwie festhalten (Bandschlüssel/Schraubstock) und das so abwurschteln.

  • Das Eiern ist nicht normal. Die Welle sitzt richtig stramm im Lager und das sollte kein Spiel haben.
    Hat deine schwalbe Geräusche beim beschleunigen gemacht? Also nicht die üblichen Quietsche, zwitschern, Summen oder dürren.


    Unabhängig davon glaube ich aber nicht, dass das das ursprüngliche Problem ist. Die Startprobleme im warmen Zustand deuten ehr auf so klassische Probleme wie Zündung, Kondensator, wellendichtringe.


    Was das Öl im Auspuff angeht .. 50ml.... Schon nicht ganz wenig. Kannst du erkennen ob's Getriebe oder Mischöl ist.


    Ich tippe erstmal auf wellendichtring. Kann aber auch anderes sein.


    Wieso hast du denn Motor eigentlich aufgemacht?

  • prübier einen schlagschrauber damit bekommst du die lose


    und das eiern zeigt schon etwas verschleiß normal hsat du da ja doch einiges an lagerluft da ist immer ein wenig spiel auch wen es nur wenige hunderstel sind

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!