Zylinder Schleift beim gaswegnehmen

  • Hallo liebe Simsongemeinde,


    Seit kurzem Tritt bei meiner Schwalbe KR 51/2 E das Problem auf, dass Sie
    Wenn ich das Gas loslasse Geräusche vom Motor hergibt, als würde der Kolben ohne Öl im Zylinder schleifen (ich denk mal das sich das ca so anhören würde;)).
    Das ist allerdings nicht dauerhaft und wenn man so mit der Zeit langsamer wird wiederholt sich das Geräusch auch nicht mehr so oft.Im Gleichen moment wenn das Geräusch kommt, geht auch durch das gesamte Fahrzeug ein ruck als würde man auf die Bremse treten aber halt auch nur solange das Geräusch da ist.desweiternen springt sie wenn sie warm ist sehr bescheiden an, aber das ist ne andere Sache die wohl etwas mitm vergaser zutun hat (zu fettes Gemisch oder wat weiß ich :smile:)

  • Hallo Frank.
    Ich glaube schon das es etwas mit der Garnitur zutun hat... weil es ist auch so das wenn man beim rollen die Kupllung zieht, das Geräusch auf einmal weg ist.. vielleicht weil der Motor dann ohne Last ist? ich weiß es nicht... Kupplungsdeckel hatte ich vor paar Wochen ab, scheint alles in Ordnugn zu sein. Hätte vielleicht jemand einen Tipp was ich noch Überprüfen könnte ohne den Motor auseinanderzunehmen??
    Danke für die Hilfe -Simbold

  • Wenn das Geräusch beim Auskuppeln verschwindet, hast du Primärtrieb und Kurbelwellenlager eben nicht ausgeschlossen. Das liegt ja alles "vor" der Kupplung. Mach auf und guck nach, wie Frank es dir empfohlen hat.

  • Moin (eher Abend :-) )


    ich habe, wie ihr mir geraten habt, mal das Getriebeöl abgelassen und mich mit der Kupplung und allem drumherum bekanntgemacht, wie auch schon vor ein paar Monaten als mir beim Schaltung einstellen die "Zacken" vom Einstellwerkzeug abbrachen und ich dachte sie wären in Motorgehäuse gefallen...sie lagen wie ich später bemerkte oben auf dem Motor ! :-(
    Aufjedenfall ist mir nicht besonderes ins Auge gefallen...ich bin ja kein Fachmann.
    also Fahr ich so schön wie sonst gehabt weiter, und plötzlich (Bergrunter) fing sie an zu "spucken" und gab komische Geräusche (und auch Gerüche) aus dem Auspuff frei, geradeso als ob der Auspuff im einem Moment komplett dicht ist und dann die Abgase alle auf einmal entweichen... aufjedenfall ich Kupplung gezogen wie sonst an jedem Berg auch und weitergefahren.. Man muss sagen das ich sie vorher im Wald (ja ich weiß sowas macht man nicht :D) ziemlich gejagt hab, trotzdem kann ich mir das irgendwie nicht erklären! der Motor wurde vor ca 5 MOnaten komplett regeneriert (neue Kurbelwelle,versager,Wedis,Lager usw.)und dabei auch der Zündzeitpunkt korrekt eingestellt. Kann dieser sich in einem Zeitraum von nichtmal einem halben Jahr derartig verschieben das es zu Fehlzündungen kommt? achja ich habe zwei Tage vor diem Ereignis die LuftfilterPatrone mitsamt Zündkerze gewechselt! Meine Frage ist jetzt was ihr denkt was der Grund für diese Verhalten sein könnte. PS: bei der ersten Probefahrt in der Einfahrzeit (ca. 5 KM) kam es zu einem Kolbenklemmer, die Maschine lief danach allerding Probllemlos weiter, bis auf das Ruckeln wie im Beitrag #1 zu lesen ist. Ich habe allerdings nicht darauf geachtet wann dieses angefangen hat, kann jedoch sagen das es mit der Zeit immer schlimmer geworden ist! Ich bin sehr dankbar für eure Rätschläge und hoffe (trotz Winter) das ich bald wieder ein technisch korrektes Fahrzeug besitze :-) Danke - Simbold

  • Du hast den neuen Motor aber eingefahren, oder?


    Der ZZP kann sich so stark verschieben, wenn sich der Unterbrecher stark abnutzt, weil die Schmierung fehlt.
    (Den Filz entwerder niht getränkt oder er ist garnicht erst da)


    Viele Grüße


    Bremsbacke

  • Moin (schon wieder eher Abend :D )
    den Motor habe ich so gut es geht eingefahren, bin in dem Breich aber eher auch Anfänger...
    ich weis jetzt nicht genau ob der Filz vom Unterbrecher getränkt worden ist... es würde aber helfen wenn ich den ZZP mal einstellen wurde oder? ansonsten danke!
    Grüße Simbold

  • ..und bei der Gelegenheit vorher schauen ob der Unterbrecherarm
    vielleicht schon wegen fehlender Schmierung runtergelutscht ist.
    Und mal mit nem Löschpapierstreifen den Filz abtasten
    - wird das Papier ölig, ist alles gut. Ansonsten = Unterbrecheröl ;)
    z.B. das: https://www.akf-shop.de/neue-p…mit-schmierfilz/a-181085/

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!