Leistungsabfall KR51/1

  • Habe mir ne Kr51/1 von 1978 zugelegt.
    Schalte ich sie an dann läuft sie sehr spritzig, aber nach ca.10 Minuten Fahrt fällt die Leistung stark ab. Schalte ich sie aus trete ein Paar mal an trete sie dann an läuft sie wieder flott, was aber wieder nachlässt. Zudem springt sie warm schlechter.
    Hat wer ne Idee wo das Problem liegt? Würde mich über Hilfe freuen :smile:

  • Ich rate Dir eine wirklich umfassend gründliche Inspektion/Wartung nach Betriebsanleitung oder Wiki zu machen. Dabei alle Einstellwerte von Vergaser und Zündung kontrollieren und ggf. nachstellen, dazu eine gründliche Reinigung aller Komponenten vom Tankdeckelbelüftungslöchlein bis zum Vergaser, vom Ansaugkanal bis zum Auspuff.


    Peter

  • Da Du nicht weißt, welche Geschichte Dein Gerät hat, würde ich einfach mal alles prüfen: Zündung, ZZP, Vergasereinstellung, Benzinfluss, Tankentlüftung, Auspuff etc.
    Wenn ich mir nur eins davon aussuchen müsste, würde ich wahrscheinlich mit der Gemischaufbereitung anfangen.


    Frank

  • wirf auch mal bei demontiertem limadeckel und lüfterrad sowie laufendem motor einen blick aufs polrad. wenn du auf der grundplatte funken siehst (mehr als alle paar sekunden mal ein kleines fünkchen), muss auch der kondensator getauscht werden. meist ist der unterbrecher dann auch an den kontakten schon verbrannt-

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!