Benzinhahn zu, Benzin läuft trotzdem

  • Hallo liebe Simsonfreunde,
    seit letzem Sommer bin ich stolze Besitzerin meiner neuen besten Freundin, einer KR51/2.
    Der Vorbesitzer hatte sie mir richtig gut in Schuss überlassen - er war so etwas wie ein Semi-Profi-Bastler - nur ging sie neulich während der Fahrt nach 5 Minuten aus und sprang dann nur noch gelegentlich an, ging dann aber wieder aus und nach 2 Wochenin der Garage springt sie nun überhaupt nicht mehr an. Ich begebe mich also mit etwas technischem Verstand aber überhaupt keiner Schwalbenmotorerfahrung auf die Fehlersuche und bin mittlerweile beim Ausbau des Vergasers angelangt. Und hier zu meinem eigentlichen Problem (entschuldigt das lange Vorgeplänkel...):
    Um die Benzinleitung vom Vergaser abzuziehen habe ich vorher den Hahn zugedreht, eine alte Porzellantasse zur Hand um das restliche Benzin aufzufangen und ziehe den Hahn ab, aber es läuft und läuft und läuft. DieTasse ist voll, ich stecke den Schlauch wieder drauf und hoffe auf Antwort hier im Forum. Ist das normal? Eigentlich sollte doch nur der Benzinrest der sich noch im Schlauch nach dem Hahn befindet rauslaufen?
    Dazu muss ich sagen, dass die Schwalbe vorher 2 Stunden mit geöffnetem Hahn in der Einfahrt stand (habe vorhin vergessen ihn zu schließen :?), aber daran sollte es nicht liegen oder?
    Vielen Dank schonmal für Eure Hilfe
    Annica

  • Moin Annica

    Entweder hast Du statt ZU den Hahn auf Reserve gestellt und das Benzin lief deshalb munter weiter oder die Dichtung im Benzinhahn ist kaputt. Letzteres könnte im Zusammenspiel mit falschem Vergaser-Pegel zum absaufen des Motors führen. (springt dann überhaupt nicht mehr an)
    Schraub mal direkt nach dem nächsten Startversuch die Kerze raus, schau die an und sag uns Bescheid ob die trocken oder klatschnass oder was dazwischen ist.

    LG Kai d:)

  • Ou Mann, ich bin grad selbst drauf gekommen... Hahn stand auf Reserve (schäm...)
    Habe den Vergaser jetzt sauber gemacht (war nicht besonders versifft) und eingestellt, aber es spring immer noch nix an. Die Zündkerze ist nass. Wenn ich den Zündkerzenstecker abziehe und die Kerze rein und den Stecker auf Masse halte, sehe ich keinen Funken. Kann ich die Kerze auch mal direkt an das Kabel halten?

  • Aaach. Das merkt man schon wenn man da was falsch angelangt hat.


    Viel wichtiger ist es, nicht direkt den kabelfunktest neben dem kerzenloch zu machen, und am besten noch den kopf drüber, um zu guggen obs funkt.
    Wenns da mal funkt, is ruckzuck die gesichtsbehaarung weg weil das austretende luft/benzin gemisch aus dem kerzenloch hervorragend durchzündet.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!