KR51/1S mit Vape und BVF 16N3-11 ohne Standgas

  • Hallo,


    nachdem ich den alten BVF 16N1-5 nicht zufriedenstellend zum Laufen gebracht habe (vermutlich ist der Düsenstock ausgeklappert, denn alles außer dem Vergaseroberteil habe ich schon getauscht), habe ich heute mein Glück mit einem BVF 16N3-11 probiert.


    Folgendes wurde gemacht:
    - Motor gespalten, neu gelagert, neu gedichtet, Getriebeöl (das HLP von Addinol) in richtiger Menge aufgefüllt und nach 3000 km letzte Woche roch es nicht nach Sprit und der Ölpegel ist auch in Ordnung,
    - Luftfilter ausgewaschen, mit Druckluft ausgeblasen, mit Öl getränkt und Öl abtropfenlassen/ausgeschleudert,
    - Vape-Zündung mit Stoboskop auf 1,5 mm v. OT eingestellt,
    - verschiedene Isolator-Zündkerzen ZM-14-260 mit 0,4 mm Elektrodenabstand verwendet,
    - Luftberuhigungskasten geleert (war kaum was drin), unten hinten mit Stopfen verschlossen und oben den Trichter abgedichtet,
    - Auspuff freigekratzt, da ist im Moment nur noch ein bisschen Suppe vom nicht gut einstellbaren N1-5 drin (läuft zähflüssig raus und mit dem N1-5 konnte ich da jede Woche immer ein paar Tröpfen rausbekommen),
    - Falschlufttest von Schlauchverbindereingang des Beruhigungskastens bis zum Übergang vom Krümmer zum Auspuff gemacht - negativ,
    ------------bis hier habe ich Wochen lang versucht den N1-5er sauber einzustellen------------
    - neu gekauften BVF 16N3-11 komplett zerlegt (auch Leerlaufgemischschraube raus), alles mit Druckluft durchgeblasen, sämtliche Späne entsorgt, Vergaser wieder zusammengesetzt und Schwimmer erst mit Messchieber (war jenseits von Gut und Böse im Auslieferungszustand), dann nach Senfglasmethode auf exakt 8 mm von Gehäusedichtkante OHNE Dichtung eingestellt (mehrmals kontrolliert - immer 8 mm... das ging beim N1-5er längst nicht so schön reproduzierbar),
    - Vergaser in Grundeinstellung gebracht: LGS vorsichtig bis zum Anschlag reingedreht, dann 2,25 Umdregungen aus, ULS ganz rein (das finde ich hier übrigens nicht eindeutig - die Feder drückts zusammen => habe vorsichtig gedreht, bis auch die Feder kein weiteres Drehen zugelassen hat), dann 3 Umdrehungen raus.



    Nun zum Problem:
    Ich habe gerade den frischen N3-11 eingebaut, gestartet. Das war wieder typisch (wie ich es vom N1-5 kenne) langwierig, erst ohne Kaltstartvergaser, weil 18 °C in der Garage, dann 3 mal mit Kaltstartvergaser und dann wieder ohne... irgendwann kam sie und nahm auch etwas unwillig das Gas an. Also bin ich 10 Minuten "um den Block" gefahren und sie ist immer mal wieder ausgegangen, wenn ich an einer Kreuzung gewartet habe. Nun habe ich also erstmal versucht ein stabiles Standgas zu bekommen, also ULS etwas raus... immer weiter, aber es änderte sich nichts und so richtig willig nahm sie auch kein Gas an.


    Was mach ich falsch / welche Baustelle könnte ich sonst noch haben. Bin mit meinem Latein an der Schwalbe langsam am Ende.


    Danke schonmal für eure Antworten,
    Gruß,
    Martin

  • So, heute abend bin ich nochmal 20 Minuten gefahren. Die Fuhre wäre immer ausgegangen, wenn ich nicht immer deutlich Gas gegeben hätte. Nach 15 Minuten habe ich mich an den Straßenrand gestellt und versucht die LGS einzustellen, während ich immer versucht habe,konstant Gas zu geben, weil eine Standgaseinstellung über die UGS nicht geht. Hatte erst kurz das Gefühl, dass es besser wird, aber am Ende war es dann doch nicht so toll. Und Gasgeben geht eigentlich nur digital, also 1 oder 0. Deswegen habe ich die Einstellerei auch schnell aufgegeben, weil keine Konstannte Drehzahl im Stand möglich ist, die abweichend von aus und überdrehen ist.


    Aktueller Stand:
    - ist kalt und warm bockig,
    - sie hält kein Standgas,
    - nimmt nur widerwillig Gas aus tiefen Drehzahlen an,
    - fährt nur 50 km/h (Berg runter 55, aber das fühlt sich dann bescheiden an)
    - wenn der Motor während der Fahrt mal kurz kein Gas von mir bekommt und dann geb ich Gas (egal ob schlagartig oder geschmeidig am Gashahn gedreht), dann passiert ca. 0,5...1 s nix und dann kommt der Schub mit einem Ruck


    Stand zuletzt mit dem 16N1-5:
    - ist kalt bockig,
    - sie hält Standgas einigermaßen bis auf wenige kurze Aussetzer, aber nicht sonderlich schlimm, nur etwas nervig,
    - nimmt etwas zögerlich Gas aus tiefen Drehzahlen an,
    - fährt 60 km/h (Berg runter 65),
    - Motor nimmt, wenn er warm ist das Gas geschmeidig an.


    Sagt mir bitte nicht, ich soll auf den alten Vergaser zurückrüsten. Habe mir den neuen nicht umsonst geholt.


    Gruß,
    Martin

  • Na was kann ich denn jetzt mal für den Anfang einstellen? LGS 2-2,5 und UGS 3 läuft nicht - ich habe kein Standgas und damit keine Grundlage für die Einstellung des Leerlaufgemisches.


    Wenn ich nach Wirkung einstellen wöllte, müsste ich die UGS immer weiter rausdrehen, um das Standgas soweit anzuheben, bis es endlich überhaupt mal da ist. Klappt aber nicht.

  • LGS 3 Umdrehungen raus, dann mit ULS gleichmäßigen Motorlauf einstellen, dann LGS voooooorsichtig reindrehen auf Drehzahlmaximum, dann 1/4 zurück, zu guter Letzt mit der ULS auf ruhigen Motorlauf verringern.
    So in etwa stehts im BUCH.


    Wenn es so nun gar nicht will, dann musst Du den Fehler vermutlich doch anderswo umzingeln.
    Am Besten Du läßt dann mal jemanden anderen ran, der unvoreingenommen seinen Weg versucht.


    Peter

  • Hm, nun will ich "leider" das Geld sparen, eine Werkstatt zu beauftragen und kennen niemand in der Dresdner Umgebung, der mir da zur Hand gehen kann.


    Die geschilderten Symptome von meiner aktuellen Konfiguration schreien nicht nach z.B. Falschluft oder so, wa?

  • Dern Falschlufttest habe ich übrigens nur mit dem N1-5 gemacht. Vielleicht hat der den üppig angebotenen Bremsenreiniger gut kaschiert.


    Könnte mir noch vorstellen, dass die Flanschdichtungen vom Vergaser bis zum Zylinder (beim M53 gibts da ja noch so eine Flanschverlängerung) nicht erste Sahne sind. Kann es eine homöopatisch kleine Menge Falschluft ermöglichen, das gar kein Standgas einstellbar ist?


    Was ich mich frage, seit ich die Schwalbe habe: wo kommen zwischen Vergaser und Zylindereinlass welche Dichtungen rein? Es gibt ja zwei Dichtungsstellen: 1. vom Vergaser zur Flanschverlängerung, 2. von der Flanschverlängerung zum Zylinder.


    Als ich den Motor zusammengebaut habe, habe ich die Verbindung von Zylindereinlass und Flanschverlängerung mit einer dünnen Papierdichtung versehen, wobei ich deren Flächen beidseitig mit Curil T bestrichen habe. Diese Stelle wurde auch nur einmal richtig gut festgezogen und da sollte (!) nix undicht sein. Die Verbindung zwischen Vergaser und Flanschverlängerung hat komplett ohne Curil T zwei rote Pappdichtungen hintereinander, kein Papier und beim VErgaserwechsel auch nichts davon erneuert. Ist das ein Ansatzpunkt?


    Ich denke nur, dass diese extrem kleine Menge mir doch kaum das Standgas so unmöglich machen kann oder bin ich da auf dem Holzweg?

  • Das kann reichen. Gerade im Standgas ist der Unterdruck zw. Zylinder und Gaser am größten. Prüfe den Flansch, ob er noch plan ist. Vielleicht hast du ihn beim gut gemeinten Festziehen schon verzogen.
    Also jetzt noch mal den Bremsenreinigertest....warum verwendest du zum Schreiben der Angelegenheit eigentlich viel Zeit, wenn der Bremsenreinigertest nicht mal 1min dauert?

  • Wenn ich auf Falschluft prüfen will, brauch ich eine konstante Motordrehzahl zwischen aus und Überdrehen. Das geht aber zur Zeit nicht.


    Welche Dichtungen müssen denn nun wie genau zwischen Zylindereinlass und Vergaserauslass verbaut werden?

  • Da habe ich nicht zuende gedacht... :/


    Du scheinst die Wärmeisolierscheibe (manche sagen Wärmebrücke dazu) nicht verbaut zu haben. Lies mal hier.
    Das Fehlen der Wämeisolierscheibe macht sich aber erst bei betriebswarmen Motor, am ehesten im Sommer, bemerkbar. Dann kann bei Standzeiten nach längerer Fahrt die Wärme des Motors den Gaser zu stark erwärmen. Leichtflüchtige Bestandteile des Benzins beginnen zu sieden (Dampfblasenbildung), was die Gemischzusammensetzung durcheinander bringt. Sie läuft dann schlecht bis gar nicht.


    Das ist aber bei dir im Moment scheinbar nicht das eigentliche Problem. Prüfe unbedingt, ob der Flansch vom Gaser plan ist. Meist verzieht sich der eher als die vom ASS bzw, Zylinder. Wenn du aber schon dabei bist, prüfe auch diese Flansche.

  • Danek für eure Antworten bis jetzt.


    Habe mir gerade die Flansche angesehen: Die sind tatsächlich leicht (!) uneben, aber nur im Bereich bis max. 0,1...0,2 mm - so, dass minimalst Licht durchschimmern kann, wenn ich dahintere direkt eine Lampe strahlen lasse. Nur den Flansch direkt am Zylinder habe ich noch nicht angeguckt. Dazu müsste ich den Zylinder ja demontieren. Lohnt der Aufwand oder ist die Fläche normalerweise nicht so stark betroffen bzw. ist es okay, wenn ich dort mit einer beidseitig mit CurilT-Dichtmasse bestrichenen Papierdichtung das Teil montiere und nur die Flanschflächen an der Trennstelle von der Flanschverlängerung zum Vergaser ordentlich plane und dann mit Papier-Plaste-Papier abdichte?


    Gibts einen guten Tipp, wie ich am besten die Flachen plane? Hab eine Glasplatte und 120er Naßschleifpapier. Reicht das oder muss ich mir da eine feinere Körnung holen? Und wie zieh ich dann die Flächen über die Platte - kreisend oder immer nur längs in einer Richtung oder abwechselnd immer mal in alle Richtungen?


    Danke und Gruß!

  • Ich habe das bisher erst mit einer flachen Schlichtfeile plan gefeilt und dann feines Schmiergelpapier um die Feile geschlagen und die Obergläche geglättet. Wenn man mit der Feile vorsichtig und beidhändig arbeitet, geht das sehr gut.
    Was mit den Flanschen am Zylinder ist, kann man nur spekulieren. Meist verziehen die sich nicht so schnell.

  • Beim Flansch haben bei mir in der Not auch die ganz dünnen, billigen ihren Zweck erfüllt. Scheint also unkritisch zu sein,wenn nichts verzogen ist. Wenn du aber eh neue bestellen musst, nimm lieber etwas hochwertigere, die sind dann auch meist dicker. Je dicker die sind, desto eher gleichen sie leichten Verzug des Flansches aus. Nachteil ist dann aber, dass sich die Flansche dann eher wieder zum Verziehen neigen, wenn man die Schrauben etwas zu fest anzieht.
    BTW: Früher habe ich auch gerne mit Curil und Co gearbeitet. Durfte dann aber feststellen, dass wenn man wieder dabei muss, es doppelt Arbeit macht, da das Zeugs wieder von der Dichtfläche abgekratzt werden muss. Und gerade beim Gaser muss man bei unseren Möffs doch mal wieder bei.

  • Es gibt Neuigkeiten:
    Nachdem ich die drei benannten Flanschflächen neu geplant habe (die Fläche am Zylinder ist ja sehr startkes Vollmaterial und mit dem Schaft eines Messschieber habe ich die Fläche kontrolliert und mir erlaubt, sie für gut zu befinden). Die Dichtung (0,5 mm) zwischen Zylinder und Anschlussstück habe ich mit CurilT eingesetzt. Zwischen Anschlussstück und Vergaser sitzen jetzt ohne CurilT: Papierdichtung (original DDR 0,25 mm) - Isolierflansch (Kunststoff 4,2 mm) - Papierdichtung (original DDR 0,25 mm). Den Kunststoffisolierflansch musste ich auch erstmal plan schleifen. Das ist ein Nachbauteil, das auf gar keinen Fall mit den nünnen Papierdichtungen dicht geworden wäre.


    Ergebnis mit dem N3-11:
    - Standgas lässt sich mit der ULS einstellen und wird auch gehalten,
    - LGS ganz rein = aus,
    - LGS 3 Umdrehungen auf = fährt (Anfahren fühlt sich ganz passabel an, ABER die Schwalbe führt jetzt nicht schneller als 50...55 km/h)
    - LGS wieder reindrehen lässt den Motor nur minimal abtouren,
    - LGS weiter raus, als 3 Umdrehungen = Motor dreht schneller, sollte er aber doch eigentlich eher, wenn ich die LGS reindrehe. Meine Vermutung ist jetzt, dass die Schwalbe zu mager läuft, weil sie mit mehr Sprit (LGS weiter öffnen, als 3 Umdrehungen) höher dreht.
    - Zwischendrin gabs mal eine Vollgasetappe (500m), wo ich den Eindruck hatte, dass die maximale Geschwindigkeit bei längerem Vollgas wieder sinkt. Habe dann lieber nicht mehr Vollgas gegeben, weil ich Angst vor einem Kolbenklemmer hatte und lieber schnell den Kaltstartvergaser aktiviert. Siehe da: nach kurzem Verschlucken fuhr sie sogar mit offenem KSV! Das wäre ja auch wieder ein Hinweis auf zu mager (wegen Falschluft vermutlich).


    Falschlufttest habe ich noch nicht wieder gemacht. Dazu noch eine konkrete Frage: reagiert der Motor sofort oder muss ich da eine weile auf jede Stelle draufhalten? Und wie prüfe ich den rechten Wellendichtring hinter der Lima? Ist ja beim M53/1 in der Schwalbe schwer zugänglich (Trittbrett ab, Motordeckel ab und dann?...im laufenden Betrieb hinter die Lima zielen?
    Wobei beim M53 direkt Falschluft über den limaseitigen WeDiRi doch eigentlich fast undmöglich ist - eher verbrennt sie dann erstmal Getriebeöl, weil die Kurbelwellenlager darüber geschmiertwerden und der WeDiRi nach außen noch zusätzlich dran ist.


    Ist es vertretbar, dass ich die LGS mehr als 3 Umdrehungen öffnen muss?

  • packesel


    Ich glaube, Du hast hier einen Denkfehler;
    LGS ganz rein heißt NULL Luft für´s Leerlaufgemisch
    LGS weiter raus = mehr Luft


    Das sie mit offenem KSV lief könnte natürlich ein Hinweis auf Nebenluft sein,
    genauso gut könnte aber der Motor auch noch "kalt" gewesen sein.


    Und ja, mit dem Strahl mal hinter die Lima halten.
    So 5 Sekunden sprühen bei jeder zu prüfenden Stelle sollte reichen.
    Mach das bitte in einem gut belüfteten Bereich, am besten draußen. ;)


    Hast Du die Papierdichtungen mit etwas Öl benetzt?


    LG Kai d:)

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!