Schwalbe Raucht stark und fährt nur mit Choke

  • Also, ich habe eine KR51/1K und habe den vergaser so eingestellt, dass sie im stand rund läuft und auch fährt (davor fur sie nicht...ging im 2. gang ohne choke aus)
    Alles das schien wie weg zu sein und sie lief danach super bis hin zum dritten. Nach einer weile fahren nahm sie plötzlich kein Gas mehr an und ging in Kombination mit einem spuckenden geräusch und starkem qualmausstoß (bei jedem spucken) aus.
Nach einer kurzen schiebezeit sprang sie wieder an und ging wieder. Dann drehte ich noch eine runde und nac einer weile passierte das gleiche. Nur diesmal ohne viel Rauch aber trzd mit den Geräuschen. Sie lief ab da nur noch wenn man immer den choke an ließ. 
Was ist das und wie kann ich es beheben?

  • Hallo,


    ich weiß ja nicht, was du außer dem Einstellen noch alles gemacht? hast, falls nix weiter würde ich erstmal den Vergaser ausbauen und das gesamte Programm abspulen:


    ist der richtige Vergaser drin, dann
    ordentlich reinigen
    dabei kontrollieren ob die richtigen Düsen, Nadel drin ist, der Schwimmer i.o. ist
    alles funktioniert so wie es soll, evtl. die Schwimmereinstellung mit der Senfglasmethode überprüfen
    den Flansch und die Vergaserwanne auf Planheit überprüfen
    überprüfen ob überall die Dichtungen i.o. sind UND ob die richtigen Dichtungen verbaut sind.
    den Startergummie überprüfen evtl. tauschen...sind die Bowdenzüge zum Vergaser i.O.?


    wenn da der Wurm drin ist ist das richtige Einstellen immer nur eine temporärer Abhilfe, höchstens.


    Wie sieht es mit dem Luftfilter, der gesamten Luftführung aus?


    Grüße, Frank!



  • Hallo, zündkerze ist schwarz und leicht verußt.
    Gefahren bin ich ca 15 min.
    Sprit läuft gut durch auch ohne luftblasen

    • Offizieller Beitrag

    Moin Philipp



    Wenn man mit offenem Startvergaser fährt, überfettet natürlich
    das Benzin-Luft-Gemisch und die Kerze wird schwarz.
    Der kalte Motor hat gern fettes Gemisch -
    wird der Motor nach 10-15min fahren warm, geht der aus.
    Machst Du den Startvergaser nach 500m auch wieder zu oder geht der Motor dann aus?



    Die Frage nach dem Spritdurchfluss meinte die Menge.
    Also 200ml pro Minute sollten durchs Vergaseroberteil fließen.



    LG Kai d:)

  • Phillip
    vorausgesetzt die Zündung stimmt und der Vergaser ist korrekt eingestellt, würde ich auf Kondensator tippen (evtl. auch Zündspule)
    Der Kondensator muss fest in der Grundplatte sitzen und darf nicht wackeln.


    Falls du vor hast diesen zu tauschen - er wird von hinten eingesetzt, also nicht die Mühe scheuen und die Grundplatte demontieren, nicht von vorne rein prügeln, immer schön vorsichtig, die Dinger sind empfindlich...


    Grüße Boris

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!