KR 51/2 E läuft nur mit Choke/Startvergaser

  • Hallo ihr Lieben,


    ich komm echt nicht mehr weiter. Ich beschreibe erst mal was das Problem ist und dann was ich bisher versucht habe.


    Problem:


    Angekickt bekomm ich die Gute beim ersten Mal, eigentlich auch ohne Startvergaser. Die Schwalbe fährt anfangs auch ohne Choke, nach wenigen (ca. 100) Metern brauche ich aber den Choke um weiter zu kommen, dann geht das Gerät aber ab wie ne Rakete. Ich konnte eine Zeit lang auch 2-3km ohne Probleme fahren, je mehr ich verbesser, umso schlimmer wirds :roll:


    Was ich bisher probiert habe:


    - Tank entrostet
    - 200ml/min Benzinfluss überprüft
    - Vergaser (16N1-12) gereinigt
    - Nadel auf richtige Position überprüft
    - Schwimmer auf richtige Position gebracht
    - Auf Nebenluft getestet
    - Simmerring auf Kickstarterseite getauscht
    - An der Gemischregulierungsschraube rumgespielt wie ein Blöder
    - Zündkerze gecheckt (Bild im Anhang)
    - Zu sämtlichen Göttern gebetet


    Wenn hier jemand einen Tipp hätte würde ich mich sehr freuen ;)


    Lieber Gruß

    • Offizieller Beitrag

    Hallo Klaus,


    bitte erschlage den alten Grubenhund von Choke. Die BVF-Vergaser haben einen Startvergaser, siehe dazu bitte auch in Wiki.


    Wenn der Motor ohne Betätigung des Starterhebels anspringt, dann bekommt er zunächst einmal zu fettes Gemisch. Wenn er dann noch mehr Sprit will, dann bekommt er zuviel Luft und die könnte er durch den bei Drehung undicht werdenen Simmering unterhalb der Grundplatte ziehen. Oder aber es gibt noch andere ungetestete Nebentürchen.


    Evtl. hast Du beim Beten doch noch den einen oder anderen Gott ausser Acht gelassen.


    Peter

  • Hi ihr zwei, danke für die Antworten.


    Zschopower, ich hab das mit dem Choke auch nur geschrieben damit jemand mit dem selben Problem das über die Onlinesuche findet ;)
    Das mit dem Simmerring unterhalb der Grundplatte werde ich wohl morgen mal probieren müssen, insgesamt bedeutet mein Problem ja höchstwahrscheinlich dass das Luft/Benzin zu hoch ist?


    Schwalben_BK Nee einen Spritfilter habe ich nicht drin, aber den Tank habe ich erst vor drei Tagen komplett entrostet und danach auch auf Partikel geprüft. Das Benzin sah sauber aus.


    Vielen Dank ihr zwei, ich melde mich mal wenn ich mich an den Simmerring gewagt habe!
    Schönes Wochenende

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!