Ein Neuling sagt hallo.

  • Liebe Simson-Liebhaber in Göttingen,


    gestern bin ich - in etwa so, wie die Jungfrau zum Kinde - in den Besitz einer KR51 F (BJ 1965) gekommen. Ich bin absoluter Neuling auf dem Gebiet des Schraubens, sieht man mal davon ab, dass ich meine Fahrräder immer größtenteils selber repariert habe und ich mich als nicht ganz unbegabter Handwerker bezeichnen würde.
    Dennoch stehe ich gerade etwas ratlos da, da die Schwalbe angeblich Probleme mit dem Vergaser hat, der Zündschlüssel nicht auffindbar ist und ich sowieso noch nie ein Moped bedient habe...
    Was mir bisher, nach etwas Recherche aufgefallen ist: Der eingebaute Vergaser ist ein 16N1-6, müsste aber ein 16N1-1 sein. Richtig?
    Ich würde mich freuen, wenn ich den Vogel noch in diesem Sommer zum Laufen bringen könnte, denn nach meinem (laienhaften) Ermessen, ist er für sein beachtliches Alter noch ziemlich gut in Schuss und jedes Mal, wenn ich an dem Gefährt vorbei gehe, bekomme ich Lust, eine Runde damit zu drehen.
    Daher würde ich mich riesig freuen, wenn mir jemand Tipps zum weiteren Vorgehen geben könnte, oder wenn sogar jemand Lust und Zeit hätte auf eine Tasse Kaffee nach Niedernjesa zu kommen, sich dabei die Schwalbe einmal ansehen würde und mir Ahnungslosem sogar ein paar ganz grundlegende Dinge erklären könnte.


    Beste Grüße
    Sven


    PS: Es geht mir übrigens nicht darum, dass mir jemand die Schwalbe zurechtmacht. Vielmehr wünsche ich mir etwas Starthilfe um mir die ersten Berührungsängste zu nehmen - auf's Selbermachen freue ich mich nämlich schon!


  • Hallo Sven,


    herzlich willkommen.
    Das mit dem fehlenden Zündschlüssel sollte nicht das größte Problem sein.
    Der Vergaser, der bei Deiner Schwalbe eingebaut ist, gehört eigentlich in den Star, müsste sich aber mit passenden Düsen zumiondest soweit passend machen lassen, um die ersten Proberunden zu drehen.
    Laut Datenblatt hier im Nest brauchst Du diese Leerlaufdüse, und diese Hauptdüse. Dann würde ich noch einen neuen Schwimmer mit Dichtung und das Dichtungsgummi für den Startvergaser einbauen. Alternativ einen kompletten neuen Vergaser.
    Und für die Starthilfe findet sich mit Sicherheit jemand. Am Besten, Du kommst einfach mal zum nächsten Stammtisch, da kann man dann vieles besser bequatschen, als im Internet.


    Gruß


    Philipp

    Einmal editiert, zuletzt von philipp () aus folgendem Grund: bin beim Vögeln durcheinandergekommen und habe den Spatz mit dem Star verwechselt.

  • Und zum zweiten mal ich.
    Ich habe nur den Text gelesen und nicht die Bilder geguckt.
    Du scheinst den falschen Zylinder drauf zu haben, nämlich einen von der KR51/1. Kannst Du ein Bild vom Ansauggeräuschdämpfer machen? Dann sieht man mehr.
    Ansonsten sieht dein Moped ja richtig gut aus :D


    Philipp

  • Hallo und danke für die Antworten, Philipp und Frank!


    Also, die Schwalbe hat anscheinend den M53/1 Motor verbaut (ist auch so in den KBA-Papieren eingetragen). In einem anderen Thread hoffe ich dafür Bestätigung zu bekommen. Da sind auch mehr Fotos angehängt, die ich hier aber auch gerne nochmal anhänge. Reichen die Bilder, Philipp?


    Einen Zündschlüssel werde ich mir zusammen mit einigen anderen Ersatzteilen bestellen. Die original DDR-Bereifung könnte z.B. mal ausgetauscht werden - aber wohl erst dann, wenn ich weiß das der Vogel auch läuft.
    Wegen des Vergasers: Ich habe gesehen, dass man bei einem Händler in Oldenburg für ein paar wenige Euro mehr auch voreingestellte Vergaser bekommt. Lohnt sich das oder muss man am Ende eh doch noch nachjustieren?


    Ansonsten komme ich gerne mal bei einem Stammtisch vorbei. Gibt es da schon einen Termin?


    Beste Grüße
    Sven

  • Hallo Sven,


    einen Termin gibt es noch nicht.
    Für mich sieht es so aus, als hättest Du eine KR51-Rahmen und einen /1-Motor. In den Rahmen passt nicht die Ansauganlage des /1-Motors und die Ansauganlage des /0-Motors passt nicht an den /1-Motor.
    Die verbaute Kombination wird sicher "irgendwie" zum Laufen zu bringen sein. Aber wenn es optimal laufen soll, brauchst Du entweder einen anderen Rahmen und den Rest der /1-Ansauganlage oder Du baust den /1-Motor auf /0-Motor um, was ich machen würde.


    Gruß


    Philipp

  • Hallo Philipp,


    das klingt ja dann doch nach mehr Aufwand, als ich gehofft hatte.
    Das mit dem /0 Rahmen und dem /1 Motor ist wohl richtig, jedenfalls steht es genau so auch in den Zulassungspapieren, bzw. auf dem Typenschild.
    Da meine Vermutung ist, dass die Kiste wohl viele Jahre in dieser Konstellation tatsächlich auch gefahren wurde, werde ich dann wohl zunächst mal versuchen alles, was jetzt verbaut ist auf Vordermann zu bringen und zu gucken, ob und wie gut sie so zum Laufen zu bringen ist.
    Dafür werde ich wohl am besten die Benzin- und Luftzuführung sowie den Vergaser reinigen und einstellen.
    Dann gucke ich weiter.


    Beste Grüße
    Sven

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!