Gemisch zu mager/ zu fett oder ein anderes Problem?

  • Meine 51/2 mit BVF Vergaser (der passende zum Motor 16N1-12 - Kerze rehbraun) macht Probleme. Mir ist zwar die Funktion des Vergasers an sich bekannt, kann es aber nicht auf mein Problem anwenden:

    Der Motor läuft sehr gut im kalten Zustand bis ca. 10km (Standgas dabei gleichmäßig).

    1. Motor kalt (mit Startvergaser) springt nach 1-2 Kicks an.

    2. Motor bringt ca. 10km lange seine Leistung und läuft auch gut 60km/h

    Jetzt wird folgendes Phänomen immer stärker: nach dem auskuppeln fängt der Motor an zu würgen und stottert. Ich muss dann im Leerlauf Gas geben, bis man die Drehzahl aus dem Keller befördert hat und dann kann ich weiterfahren. Andernfalls geht sie einfach aus.

    Im Standgas (eingelegter Gang, kein Gas) kann ich ohne diese Probleme vor mich hintuckern.

    Irgendwann wird es so schlimm, dass schalten praktisch unmöglich wird und sie ausgeht. Irgendwann half auch kein Vollgasgeben im Leerlauf mehr. (War zum Glück schon zuhause.)


    Der Zündfunke war vorhanden und ich konnte das Gute Stück auch im Stand nach kurzem Probieren wieder anlassen.


    Wo sollte ich zuerst anfangen zu suchen? Vergasereinstellung (fetter oder magerer einstellen)? Schwimmerstand oder etwas ganz anderes??


    Danke für Eure Tipps!!




    P.S. den Thread hab ich gefunden, der meinem Problem sehr nahe kommt. Aber das Auswechseln der Zündkerze gegen ein anderes Fabrikat (dort als Lösung beschrieben) halte ich nicht für Zielführend.

    • Offizieller Beitrag

    Ich tippe auf zu fettes Gemisch für den Volllastbereich - würde also den Pegel mal 1mm runtersetzen. Mach das mit der Senfglasmethode - dann siehst du auch gleich, ob der Schwimmer noch schwimmt...;)


    Vielleicht ist auch die Hauptdüse ausgewaschen.
    Mit einer Düsenlehre kann man das kontrollieren.



    LG Kai d:)

  • Wenn du im Standgas sogar "rumtuckern" kannst, dann wird die Standgasdrehzahl deutlich zu hoch eingestellt sein. Bringe die erstmal runter und dabei stellst du dann die Gemischschraube ein, dass sie vernünftig läuft.


    Übrigens wird das Standgas oft dann zu hoch eingestellt, wenn im Ansaugtrakt zw. Vergaser und Zylinder Undichtigtigkeiten sind. Dadurch lässt sich kein stabiles, niedriges Standgas einstellen.
    Prüfe mal auf Undichttigkeiten mit Bremsenreiniger. Dazu findest du Beschreibungen hier im Forum.


    Da sie mit warmen Motor nur ein Problem im Standgas hat, wird es übrigens nicht an der Gemischzusammensetzung im Volllastbereich liegen.

  • Ich danke Euch erstmal ganz herzlich für die zahlreichen Anregungen. Werde diese alle nacheinader abarbeiten...


    Wenn du im Standgas sogar "rumtuckern" kannst...


    Damit meinte ich, dass ich mit eingelegtem Gang fahre und kein Gas gebe, der Fehler nicht auftritt...doch sobald gekuppelt wird :(
    Das Standgas ist im kalten Zustrand schon eher niedrig an der unteren Grenze


    Prüfe mal auf Undichttigkeiten mit Bremsenreiniger


    Ein Falschluftproblem, welches du ansprichst, ist mir bisher nicht aufgefallen, aber dem werde ich auch nochmal nachgehen. Habe es das letzte Mal vor ein paar Jahren überprüft.

  • Standgas: Genau so habe ich es gemeint. Normal kann man mit Standgas nicht fahren. Zumindest meine Schwalbe schafft das nicht.
    Wenn du sagst, dass das Standgas schon so niedrig eingestellt ist, dass es nicht niedriger eingestellt werden kann, ohne dass der Motor abstirbt, dann spricht dies für ein undichtes Ansaugsystem. Dazu müsste idealerweise die derzeitige Standgasdrehzahl gemessen werden.

  • Sorry wir haben glaub aneinander vorbeigeredet...ich meinte wenn die Schwalbe rollt (aufgrund der leicht fallenden Straße oder der Restenergie der Beschleunigung), dann tuckert sie ganz normal. Sie hält natürlich nicht die Geschwindigkeit aufgrund von sehr hohem Standgas.

    • Offizieller Beitrag

    Jetzt hast Du schon mehr Zeit durch das Schreiben verbraucht, als es gedauert hätte, eine andere Zündkerze auszuprobieren.


    Man hat immer eine ausprobierte und für gut befundene im Bordwerkzeug dabei zu haben. (Punkt)


    Nur weil an der rausgeschraubten alten Kerze ein Fünkchen zu sehen ist, heisst das noch lange nicht, dass sie auch noch i.O. ist.


    http://www.schwalbennest.de/si…ve-zuendkerze-111023.html
    http://www.schwalbennest.de/si…zuendkerzenbox-96332.html
    http://www.schwalbennest.de/si…-fast-fuer-lau-90785.html


    Peter

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!