Vape einstellen trotz Abweichungen des Herstellers?

  • Hallo,
    ich habe mir jetzt endlich eine Vape zugelegt und bereits schon erfolgreich verbaut. Mit der Messuhr habe ich mir dann hoffentlich relativ genau eine Markierung am Motorgehäuse gesetzt und die Markierung des Polrades beim Einbauen dementsprechend damit abgeglichen. Schwalbe sofort angesprungen und so habe ich mich drangemacht das Ganze auch noch mal vorbildlich abzublitzen. Und ja, das Thema wurde schon öfters durchgekaut (ich verweise da auf die zig anderen Threads im Internet), aber ich habe trotzdem keinem Beitrag nun entnehmen können wie ich das jetzt tatsächlich einzustellen habe. Mein Problem ist auch solches, dass sich meine Markierungen von Polrad und Grundplatte nicht übereinander bringen lassen. Also, wie stelle ich das jetzt ein, damit meine Vape auch wirklich 100%ig eingestellt ist.


    Sehr gespannt auf Eure Antworten.
    Liebe Grüße, Fehlzündung123

  • Hallo Zschopower,
    danke für Deine Antwort. Was die Markierung vom Motorgehäuse betrifft habe ich keine Probleme. Ich kriege nur die Markierungen von Rotor und Stator übereinander. Sobald ich versuche die Differenz auszugleichen die ich beim Abblitzen zwischen den beiden herausfinde, so bleiben die Markierungen stets versetzt. Wie kann ich die Zündung dennoch annähernd perfekt einstellen damit mein Motor den richtigen Zündzeitpunkt bekommt. Im Moment habe ich nämlich das Gefühl das Abblitzen würde garnichts bringen.
    MfG, Fehlzündung123

  • @ Fehlzündung:
    Du hast mit der Messuhr den ZZP gemessen und dann in der Kolbenposition übereinstimmende Markierung an Polrad und Gehäuse gemacht. Soweit richtig.


    Dann Mopped starten und abblitzen. Die Grundplatte wird nun solange verdreht bis beide Markierungen beim Motorlauf übereinstimmen.
    Ist das erledigt machst du fluchtend auf der GP eine Markierung.
    Wenn du in Zunkunft alles auseinander nehmen solltest, musst du beim Zusammenbau die GP nur noch pasend zur Gehäusemarkierung einbauen. Abblitzen brauchst du da nix mehr.

  • Alles klar. Jetzt habe ichs kapiert. Hab bei meinem M53er Motor jetzt einen Zündzeitpunkt von 1,5mm vor OT eingestellt (also wie vorgegeben). Was ich mich jetzt noch frage ist, ob irgendjemand vllt. bessere Erfahrungen mit anderen Zündeinstellungen gemacht hat?
    So weit erstmal. Danke für Eure Hilfe.


    Liebe Grüße, Fehlzündung123

  • Sieh den Kommentar: 2* vom Zschopower.
    Das mußt du erfahren!!So mit Mopped auf der Straße = Feineinstellung für "deinen" Motor samt vergaser und deiner Abgasanlage und den sich daruas resultierenden Tolleranzen .1mm hier,0,2mm dort usw usw usw!
    Andreas

  • Mit der Blitzpistole geht das so: Du misst dir am stehenden Motor deinen ZZP aus, mit Messdorn oder -uhr. Übertrage die Markierung des Polrads auf das Motorgehäuse.



    Jetzt starte den Motor, lass auf 3000/min laufen. Jetzt kannst du mit dem Stroboskop den wahren ZZP sehen, und nach dem Abstellen entsprechend korrigieren.




    Falls nötig, macht man das ganze mehrmals.



    Ja, die Markierung auf der Grundplatte ist dazu unnötig. Die braucht man nur, um bei der Erstmontage überhaupt mal einen groben Anfang zu haben.



  • Kennt hier jemand eigentlich eine App, die die Drehzahl anhand des Geräusches zuverlässig ermitteln kann. Ist jetzt hier nicht so entscheidend, man gibt halt ein wenig Gas, aber ich bin schon länger auf der Suche nach so etwas :)


    Gruß
    Schorsch

  • Also...
    ...ich bin echt zufrieden. Die Vape tut was sie soll und die Schwalbe fährt sich echt um Längen besser als mit der alten 6V- Zündung.
    Nun zu einer weiteren kleinen Frage: Ich habe gegen Ende des letzten Jahres den Motor und alles drum und dran mal abgebaut und gereinigt. Jetzt ist der Gaser, der Auspuff und das Motorgehäuse sowie der Motorraum wieder schon sauber. Ich habe alles vorschriftsmäßig montiert aber die Schwalbe fährt nur genau 60 und das ist schon das absolute Limit. Ich weiß da geht mehr, zumal sie letztens im Sommer noch stolze 67 geschafft hat. Also, mein Krümmer steckt genau 2,5 cm im Auspuff, den Vergaser habe ich heute nach dem Warmfahren recht gut eingestellt (insofern ich die höchste Drehzahl hören konnte bei einstellen der Gemischschraube) und die Vape sollte nun hoffentlich bei genau 1,5mm vor OT sein. Achja und der Motor hat eig. gute Kompressionen.
    Was meint ihr was es sein könnte. Zusätzlich: Ich habe beim letzten Mal Tanken sehr viel Motoröl beigegeben. Könnte es das sein? Sollte ich die Vape genauer abstimmen? Oder könnte es der Auspuff sein, denn als ich die Schwalbe mit den 67 gefahren bin steckte der Krümmer doch recht weit im Auspuff, also rund 4cm oder vllt. mehr?
    Will so schnell fahren wie möglich, denn um so effizienter ist sie schließlich wenn ich moderat fahre.


    Liebe Grüße, Fehlzündung123

  • Alles klar, danke Kai71.
    Ich hatte ja gehofft nicht an den Auspuff zu müssen, da ich um diesen ein Hitzeschutzband gewickelt habe. Man mag es an einer Schwalbe vllt. ein wenig verhöhnen, aber ich empfinde die Lautstärke, gerade bei langen Landstraßenfahrten, so als angenehmer. Nun ja, dann begebe ich mich mal an den Auspuff.
    Danke nochmal.

  • Alles klar, danke Kai71.
    Ich hatte ja gehofft nicht an den Auspuff zu müssen, da ich um diesen ein Hitzeschutzband gewickelt habe. Man mag es an einer Schwalbe vllt. ein wenig verhöhnen, aber ich empfinde die Lautstärke, gerade bei langen Landstraßenfahrten, so als angenehmer. Nun ja, dann begebe ich mich mal an den Auspuff.
    Danke nochmal.

  • Zschopower, das Buch habe ich mir mal angeschaut, gibt es zusammen mit dem Buch "der Kupferwurm" bei Amazon für 40 Euro. Klingt sehr interessant und lege ich mir hoffentlich demnächst mal zu. Werde mal versuchen, wenn ich Zeit habe, die optimale Zündeinstellung zu finden. Ist halt nur so lästig bei der /1er Schwalbe immer das ganze Gebläse vorher abzubauen bevor man die Zündung neu einstellen kann. Werde dann mal unterschiedliche Einstellungen ausprobieren und danach jedes Mal eine Runde Probe fahren.


    Was den Auspuff betrifft. Leider werde ich nicht schneller als 60km/h. Bin in 5mm Schritten vorgegangen und habe nun herausgefunden das mein Optimum zwischen 2,5 und 3 cm liegt. Jetzt ist der Krümmer also 2,75 cm im Auspuff. Hoffentlich bringt es das Rumprobieren an der Zündung.
    Wenn ich die Zündung dann neu eingestellt haben sollte, muss ich den Vergaser dann wieder neu einstellen?


    Liebe Grüße, Fehlzündung123

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!